

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"  lang="it">
<head itemscope="" itemtype="http://schema.org/WebSite"><meta name="twitter:image:src" content="http://www.cittadellaspezia.com//foto/2017/10/28/oiaazhbi.jpg" /><meta name="twitter:description" content="Denunciati due imprenditori: impiegavano lavoratori a nero. Operavano sui ponteggi, senza protezioni." /><meta name="twitter:title" content="A Riomaggiore i carabinieri entrano nei cantieri a gamba tesa" /><meta name="twitter:creator" content="@cdsnews" /><meta name="twitter:site" content="@cdsnews" /><meta name="twitter:card" content="summary_large_image" /><meta name="author" content=" " /><meta name="description" content="Denunciati due imprenditori: impiegavano lavoratori a nero. Operavano sui ponteggi, senza protezioni." /><meta name="keywords" content="notizie cronaca Cinque Terre - Val di Vara, notizie La Spezia, cronaca Cinque Terre - Val di Vara,  riomaggiore, carabinieri, entrano, cantieri, gamba" /><title>
	A Riomaggiore i carabinieri entrano nei cantieri a gamba tesa
</title><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="publisher" content="Liguria News Srl" /><meta content="CDS" name="apple-mobile-web-app-title" /><link rel="apple-touch-icon" href="/cds_icon2.png" /><link rel="apple-touch-icon" sizes="152x152" href="/cds_icon2.png" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="format-detection" content="telephone=no" /><meta property="fb:admins" content="100007794879352" /><meta property="fb:app_id" content="802567449823368" /><meta property="og:site_name" content="Città della Spezia" /><meta property="og:locale" content="it_IT" /><meta itemprop="name" content="Città della Spezia" /><meta itemprop="description" content="Città della Spezia: tutte le ultime notizie di cronaca, politica, sport e dello Spezia calcio. Il giornale online di La Spezia e Provincia." /><meta itemprop="image" content="http://www.cittadellaspezia.com/images/cds_200.jpg" /><meta itemprop="keywords" content="Cronaca La Spezia, Notizie La Spezia, Sport La Spezia, Spezia Calcio, Politica La Spezia, Lavoro La Spezia" /><meta itemprop="url" content="http://www.cittadellaspezia.com/mobile/" /><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css" /><link href="/include/font/css/font-awesome.min.css" rel="stylesheet" type="text/css" />

    
    <script type="text/javascript" src="/include/jquery-1.9.1.js"></script>    
    <script language="javascript" type="text/javascript" src="/js/jquery.lazyload.min.js"></script>
    <script src="/include/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
    <link href="/include/bootstrap/css/bootstrap.css" rel="stylesheet" type="text/css" /><link href="/mobile/StyleSheet.css?v=3" rel="stylesheet" type="text/css" /><link href="/include/agenda.css" rel="stylesheet" type="text/css" /><link href="/include/agendamobile.css" rel="stylesheet" type="text/css" /><link href="/include/amm2017.css?v=8" rel="stylesheet" type="text/css" /><link href="/include/tickerpartita.css?2" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css" />


    <script type="text/javascript">
        $(function () {
            $("div.lazy").lazyload({
                effect: "fadeIn",
                threshold: 350,
                failure_limit: 100
            });
            $("img.lazy").lazyload({
                effect: "fadeIn",
                threshold: 350,
                failure_limit: 100
            });
        });
    </script>    

    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-6317032-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
        ga('gruppo.send', 'pageview');

    </script>


    
    <meta http-equiv="content-language" content="it" />
    <meta http-equiv="Content-Type" content="application/xhtml+xml" charset="utf-8" />
    <meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />
    <meta http-equiv="PRAGMA" content="NO-CACHE" />

    <meta property="article:publisher" content="https://www.facebook.com/cdspezia" />
    <meta property='og:title' content='A Riomaggiore i carabinieri entrano nei cantieri a gamba tesa'/>
    
    <meta property='og:image' content='http://www.cittadellaspezia.com//foto/2017/10/28/oiaazhbi.jpg'/><meta property='og:image:height' content='418' /><meta property='og:image:width' content='554' /><meta property='og:image:type' content='image/jpeg' />
    <meta property='og:description' content='Denunciati due imprenditori: impiegavano lavoratori a nero. Operavano sui ponteggi, senza protezioni.'/>

    <meta property="og:type" content="article" />

    <meta property="og:url" content="http://www.cittadellaspezia.com/Cinque-Terre-Val-di-Vara/Cronaca/A-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx" />
    <link rel="canonical" href="http://www.cittadellaspezia.com/Cinque-Terre-Val-di-Vara/Cronaca/A-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx" />



    <style type="text/css">
        h6 {
            margin-top: 5px;
        }

        label {
            display: inline !important;
        }

        .rblClass input {
            margin-top: 0px !important;
        }

        .poll-box {
            line-height: 200% !important;
        }
    </style>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        var Med_Rec_A;
        var Med_Rec_B;
        var SP_MBO;

        googletag.cmd.push(function () {
            googletag.defineSlot('/1024121/SP_Mobile_A', [320, 50], 'div-gpt-ad-1377769743134-0').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_Mobile_I', [320, 50], 'div-gpt-ad-1377769743134-2').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_Mobile_MR', [300, 250], 'div-gpt-ad-1377769743134-10').addService(googletag.pubads());

            Med_Rec_A = googletag.defineSlot('/1024121/SP_Med_Rec_A', [300, 250], 'div-gpt-ad-00001').addService(googletag.pubads());
            Med_Rec_B = googletag.defineSlot('/1024121/SP_Med_Rec_B', [300, 250], 'div-gpt-ad-00002').addService(googletag.pubads());

            googletag.defineSlot('/1024121/SP_Med_Rec_C', [300, 250], 'div-gpt-ad-00003').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_Med_Rec_D', [300, 250], 'div-gpt-ad-00004').addService(googletag.pubads());

            googletag.defineSlot('/1024121/SP_HAB_1', [300, 110], 'div-gpt-ad-1360253141466-18').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_2', [300, 110], 'div-gpt-ad-1360253141466-19').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_3', [300, 110], 'div-gpt-ad-1360253141466-20').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_4', [300, 125], 'div-gpt-ad-1360253141466-21').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_5', [300, 110], 'div-gpt-ad-1360253141466-22').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_6', [300, 110], 'div-gpt-ad-1360253141466-23').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_7', [300, 110], 'div-gpt-ad-1360253141466-24').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_8', [300, 110], 'div-gpt-ad-1360253141466-25').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_9', [300, 110], 'div-gpt-ad-1360253141466-26').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_10', [300, 110], 'div-gpt-ad-1360253141466-27').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_11', [300, 110], 'div-gpt-ad-1360253141466-80').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_12', [300, 110], 'div-gpt-ad-1360253141466-81').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_13', [300, 110], 'div-gpt-ad-1360253141466-82').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_14', [300, 110], 'div-gpt-ad-1360253141466-83').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HAB_15', [300, 110], 'div-gpt-ad-1360253141466-84').addService(googletag.pubads());

            googletag.defineSlot('/1024121/SP_HCS_1', [300, 110], 'div-gpt-ad-1371203006828-0').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HCS_2', [300, 110], 'div-gpt-ad-1371203006828-1').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HCS_3', [300, 110], 'div-gpt-ad-1371203006828-2').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HCS_4', [300, 110], 'div-gpt-ad-1371203006828-3').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HCS_5', [300, 110], 'div-gpt-ad-1371203006828-4').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HCS_6', [300, 110], 'div-gpt-ad-1371203006828-5').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HCS_7', [300, 110], 'div-gpt-ad-1371203006828-6').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HCS_8', [300, 110], 'div-gpt-ad-1371203006828-7').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HCS_9', [300, 110], 'div-gpt-ad-1371203006828-8').addService(googletag.pubads());
            googletag.defineSlot('/1024121/SP_HCS_10', [300, 110], 'div-gpt-ad-1371203006828-9').addService(googletag.pubads());

            googletag.defineSlot('/1024121/SP_CS_MRA', [300, 250], 'div-gpt-ad-1371203006828-10').addService(googletag.pubads());

            SP_MBO = googletag.defineSlot('/1024121/SP_MBO', [320, 70], 'div-gpt-ad-SP_MBO').addService(googletag.pubads());

            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=52'></script>
    
    <link href="/include/social/rrssb.css" rel="stylesheet" type="text/css" />
    <script>        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>


    
    <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://adv.presscommtech.com/www/delivery/ajs.php' : 'http://adv.presscommtech.com/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=2651");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
//]]>--></script>




</head>
<body>

<!-- Menu Bar -->

    <nav class="navbar navbar-fixed-top" style="background-color: white;">
      <div class="container-fluid" style="padding-right: 0px; padding-left: 0px;">
          <div class="row-fluid" style="border-bottom: 1px solid #0070b8">
            <div class="span2">
                <img src="/mobile/images/menu.png" id="target"  alt="Ultime notizie La Spezia" style="max-height: 45px; margin-top: 7px;"/>
            </div>
            <div class="span10" style="text-align:center;     margin-left: 0px;">
                <img src="/images/Logo_Cds_2011.jpg" id="ctl00_imgHome" alt="Notizie di cronaca a La Spezia" style="max-height: 50px;" />
                <p class="text-center aggiornato">Aggiornato a Lunedì 29 Gennaio ore <font color='#6291BD'><b>18.31</b></font></p>
            </div>

          </div>

        </div>        
    </nav>

<!-- Fine Menu Bar -->

                    <div class="" id="menucds" style="display: none;">                        <div class="row-fluid margin10 stMenu">
                            <ul class="nav nav-pills  text-left">
                              <li class="active btnactive"><a href="/mobile/">Home</a></li>                              
                              <li class="active btnactive"><a href="/mobile/cronaca.aspx">Cronaca</a></li>
                              <li class="active btnactive"><a href="/mobile/attualita.aspx">Attualità</a></li>
                              <li class="active btnactive"><a href="/mobile/politica.aspx">Politica</a></li>
                              <li class="active btnactive"><a href="/mobile/economia.aspx">Economia</a></li>
                              <li class="active btnactive"><a href="/mobile/cultura-e-spettacolo.aspx">Cultura</a></li>
                              <li class="active btnactive"><a href="/mobile/sport.aspx">Sport</a></li>
                              <li class="active btnactive"><a href="/mobile/sport/spezia-calcio.aspx">Spezia calcio</a></li>
                              <li class="active btnactive"><a href="/mobile/calcio-spezzino.aspx">Calcio spezzino</a></li>
                              <li class="active btnactive"><a href="/mobile/la-spezia.aspx">La Spezia</a></li>
                              <li class="active btnactive"><a href="/mobile/sarzana-val-di-magra.aspx">Sarzana</a></li>
                              <li class="active btnactive"><a href="/mobile/golfo-dei-poeti.aspx">Golfo dei Poeti</a></li>
                              <li class="active btnactive"><a href="/mobile/cinque-terre-val-di-vara.aspx">Cinque Terre</a></li>
                              <li class="active btnactive"><a href="/mobile/liguria.aspx">Liguria</a></li>
                              <li class="active btnactive"><a href="/mobile/lunigiana.aspx">Lunigiana</a></li>

                              <li class="active btnactive"><a href="/mobile/rubriche.aspx">Rubriche</a></li>
                              
                              <li class="active btnactive"><a href="/mobile/blog">Blog</a></li>
                              <li class="active btnactive"><a href="/mobile/fotogallery.aspx">Fotogallery</a></li>
                              <li class="active btnactive"><a href="/mobile/videogallery.aspx">Video</a></li>
                              
                              <li class="active btnactive "><a href="/mobile/ventiquattrore.aspx">24H</a></li>
                              <li class="active btnactive"><a href="/mobile/meteo.aspx">Meteo</a></li>
                              <li class="active btnactive "><a href="http://sentimentispezzini.cittadellaspezia.com/">Sentimenti Spez.</a></li>
                              <li class="active btnactive"><a href="/mobile/food-drink.aspx">Food & Drink</a></li>
                              <li class="active btnactive "><a href="/mobile/agenda-eventi.aspx">Agenda Eventi</a></li>
                              
                              
                              
                              <li class="active btnactive"><a href="/mobile/gsearch.aspx?q=&cx=partner-pub-7072794799872786%3atst39wezoi5&cof=FORID%3a11">Cerca</a></li>
                              <li class="active btnactive"><a href="#" id="targetContact">Contatti</a></li>


                           
                              
                           </ul>
                        </div>
                    </div>





    <div class="wrapper" style="padding-top: 70px;"  id="topSite">
       
        <form name="aspnetForm" method="post" action="A-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5EE73322" />
            <div class="wrap-cds">
                <div class="container-fluid">
                    <div class="row-fluid" style="display: none;">                        <div class="span12 text-center">                            <img src="/images/Logo_Cds_2011.jpg" id="ctl00_imgHome2" width="372" alt="Cronaca La Spezia" class="pApt" />                        </div>                      

                    </div>    

                    <div class="row-fluid" style="display: none;">
                        <div class="span12">                                                    </div>                                           
                    </div>

                    <div class="row-fluid" style="display: none;">
                        <div class="span4">
                            <div class="fntoswald borderRight2px" id="targetContact">Contatti<img src="/mobile/images/i-contatti.png"  alt="" class="vAlingImg imgResp"/></div>
                        </div>
                        <div class="span3 text-center">
                            <div class="fntoswald borderRight2px" id="targetSearch">Cerca<img src="/mobile/images/i-cerca.png"  alt="" class="vAlingImg imgResp"/></div>
                        </div>
                        <div class="span2 text-center">
                            <div class="borderRight2px" id="Div1"><a href="/mobile/ventiquattrore.aspx" title="Ventiquattrore di notizie" ><img src="/images/24.png" alt="Ventiquattrore di notizie"  class="vAlingImg imgResp"/></a></div>
                        </div>
                        <div class="span3 text-right">
                            <div class="fntoswald" id="target">Menù<img src="/mobile/images/i-sezioni.png"  alt="" class="vAlingImg imgResp"/></div>
                        </div>


                    </div>


                    <div id="contatti" style="display: none; " class="margin10">
                        <div class="row-fluid ">
                            <div class="span12 contatticds">                              
                                <h4 style="color: #0070be;  font-size: 15px; ">LA REDAZIONE</h4>
                                <div style="height: 3px;"></div>            
                                <div style="color: Black;">
                                    <img src="/controls/images/social/tel15.png" align="top" alt="Telefono redazione La Spezia" /> <a href="tel:01871852605">0187 1852605</a>
                                </div>
                                <div style="height: 3px;"></div>
                                <div style="color: Black;">
                                    <img src="/controls/images/social/posta15.png" align="top"  alt="Email redazione La Spezia" style="margin-top: 2px;" /> <a href='mailto:redazione@cittadellaspezia.com'>redazione@cittadellaspezia.com</a>  
                                </div>            
                                
                            </div>                        
                        </div>
                        <div class="row-fluid ">
                            <div class="span12 contatticds">                              
                                <h4 style="color: #0070be;  font-size: 15px; ">PUBBLICITA'</h4>
                                <div style="height: 3px;"></div>            
                                <div style="color: Black;">
                                    <img src="/controls/images/social/tel15.png" align="top" alt="Telefono pubblicità La Spezia" /> <a href="tel:01871952682">0187 1952682</a>
                                </div>
                                <div style="height: 3px;"></div>
                                <div style="color: Black;">
                                    <img src="/controls/images/social/posta15.png" align="top"  alt="Email pubblicità La Spezia" style="margin-top: 2px;" /> <a href="mailto:commerciale@ligurianews.com">commerciale@ligurianews.com</a> 
                                </div>            
                            </div>                        
                        </div>

                        <div class="row-fluid">
                             <div class="rigapuntini"></div>
                        </div>
                    </div>

                    <div id="searchcds" style="display: none;">
                        <div class="row-fluid margin10">
                            <div class="span12">
                                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
                                <input name="ctl00$q" type="text" maxlength="512" id="ctl00_q" class="gsearch_q" />     
                                <input type="submit" name="ctl00$btnSearch" value="Cerca" id="ctl00_btnSearch" class="margin-10" />                       
                                <input type="hidden" name="ctl00$cx" id="ctl00_cx" value="partner-pub-7072794799872786:tst39wezoi5" />
                                <input type="hidden" name="ctl00$cof" id="ctl00_cof" value="FORID:11" />
                                <input type="hidden" name="ctl00$ie" id="ctl00_ie" value="ISO-8859-1" />
                            </div>
                        </div>
                    </div>
                    
                 </div>

                 <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
                 
                 </div>

                 <div class="container-fluid" style="padding-left: 0px; padding-right: 0px;">
                    

    <div style="display: block;  position: fixed; left: 0; bottom: 0;  width: 100%; z-index: 9999;">
        <div style="width: 320px; margin: 0 auto">
            <div id='div-gpt-ad-SP_MBO' >
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-SP_MBO');
                        setInterval(function () { googletag.pubads().refresh([SP_MBO]); }, 30000);
                    });
                </script>
            </div>
        </div>
    </div>


    <div class="bannerM">
        <div id='div-gpt-ad-1377769743134-0'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1377769743134-0') });
            </script>
        </div>
    </div>
    <div class="row-fluid">
        <div class="span12 paddingsxdx">
            <h2 style="font-size: 21px; line-height: 1em;">
                <span id="ctl00_ContentPlaceHolder1_lblNavigazione"><a href='/mobile/cronaca.aspx' style='color:#0070be;'> CRONACA </a></span></h2>
        </div>
    </div>
    <div class="row-fluid margin10">
        <div class="span12 paddingsxdx">
            <!-- Buttons start here. Copy this ul to your document. -->
            <ul class="rrssb-buttons clearfix">
                <li class="rrssb-facebook">
                    <!-- Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                            https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.cittadellaspezia.com%2fmobile%2fCinque-Terre-Val-di-Vara%2fCronaca%2fA-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx" class="popup">
                        <span class="rrssb-icon">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                <path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                            c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                            c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z" />
                            </svg>
                        </span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="http://twitter.com/home?status=A+Riomaggiore+i+carabinieri+entrano+nei+cantieri+a+gamba+tesa+http%3a%2f%2fwww.cittadellaspezia.com%2fmobile%2fCinque-Terre-Val-di-Vara%2fCronaca%2fA-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx via @cdsnews" class="popup">
                        <span class="rrssb-icon">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                        c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                        C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                        C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                        c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                        C26.275,7.229,25.39,8.196,24.253,8.756z" />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3a%2f%2fwww.cittadellaspezia.com%2fmobile%2fCinque-Terre-Val-di-Vara%2fCronaca%2fA-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx" class="popup">
                        <span class="rrssb-icon">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                <g>
                                    <g>
                                        <path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                    c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                    C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                    c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                    c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                    c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                    c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                    c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                    c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                    c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z" />
                                        <polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                    23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89      " />
                                    </g>
                                </g>
                            </svg>
                        </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                    <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.cittadellaspezia.com%2fmobile%2fCinque-Terre-Val-di-Vara%2fCronaca%2fA-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx&amp;title=A+Riomaggiore+i+carabinieri+entrano+nei+cantieri+a+gamba+tesa" class="popup">
                        <span class="rrssb-icon">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                <path d="M25.424,15.887v8.447h-4.896v-7.882c0-1.979-0.709-3.331-2.48-3.331c-1.354,0-2.158,0.911-2.514,1.803
                                            c-0.129,0.315-0.162,0.753-0.162,1.194v8.216h-4.899c0,0,0.066-13.349,0-14.731h4.899v2.088c-0.01,0.016-0.023,0.032-0.033,0.048
                                            h0.033V11.69c0.65-1.002,1.812-2.435,4.414-2.435C23.008,9.254,25.424,11.361,25.424,15.887z M5.348,2.501
                                            c-1.676,0-2.772,1.092-2.772,2.539c0,1.421,1.066,2.538,2.717,2.546h0.032c1.709,0,2.771-1.132,2.771-2.546
                                            C8.054,3.593,7.019,2.501,5.343,2.501H5.348z M2.867,24.334h4.897V9.603H2.867V24.334z" />
                            </svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
                <li class="rrssb-pinterest">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="http://pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.cittadellaspezia.com%2fmobile%2fCinque-Terre-Val-di-Vara%2fCronaca%2fA-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx&amp;media=http%3a%2f%2fwww.cittadellaspezia.com%2f%2ffoto%2f2017%2f10%2f28%2foiaazhbi.jpg&amp;description=A+Riomaggiore+i+carabinieri+entrano+nei+cantieri+a+gamba+tesa" class="popup">
                        <span class="rrssb-icon">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                <path d="M14.021,1.57C6.96,1.57,1.236,7.293,1.236,14.355c0,7.062,5.724,12.785,12.785,12.785c7.061,0,12.785-5.725,12.785-12.785
                                        C26.807,7.294,21.082,1.57,14.021,1.57z M15.261,18.655c-1.161-0.09-1.649-0.666-2.559-1.219c-0.501,2.626-1.113,5.145-2.925,6.458
                                        c-0.559-3.971,0.822-6.951,1.462-10.116c-1.093-1.84,0.132-5.545,2.438-4.632c2.837,1.123-2.458,6.842,1.099,7.557
                                        c3.711,0.744,5.227-6.439,2.925-8.775c-3.325-3.374-9.678-0.077-8.897,4.754c0.19,1.178,1.408,1.538,0.489,3.168
                                        C7.165,15.378,6.53,13.7,6.611,11.462c0.131-3.662,3.291-6.227,6.46-6.582c4.007-0.448,7.771,1.474,8.29,5.239
                                        c0.579,4.255-1.816,8.865-6.102,8.533L15.261,18.655z" />
                            </svg>
                        </span>
                        <span class="rrssb-text">pinterest</span>
                    </a>
                </li>

            </ul>
            <!-- Buttons end here -->
        </div>
    </div>

    <div itemscope itemtype="http://schema.org/NewsArticle">

        <div class="row-fluid" style="margin-top: 10px;">
            <div class="span12 text-center" style="position: relative;">
                
                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img id="ctl00_ContentPlaceHolder1_ImgApt" class="lazy" data-original="/foto/2017/10/28/oiaazhbi.jpg" src="" width="100%" border="0" />
                    <meta itemprop="url" content="http://www.cittadellaspezia.com//foto/2017/10/28/oiaazhbi.jpg">
                    <meta itemprop="width" content="554">
                    <meta itemprop="height" content="418">
                </div>
            </div>
            <div class="row-fluid">
                <div class="span12 paddingsxdx">
                    <h1 class="altreaperturetitolo" itemprop="headline name">
                        <span id="ctl00_ContentPlaceHolder1_lblTitolo">A Riomaggiore i carabinieri entrano nei cantieri a gamba tesa</span></h1>
                    <h6 class="altreaperturesottotitolo">
                        <span id="ctl00_ContentPlaceHolder1_lblSottoTitolo">Denunciati due imprenditori: impiegavano lavoratori a nero. Operavano sui ponteggi, senza protezioni.</span></h6>
                </div>
            </div>
            <div class="row-fluid pApt">
                <div class="span12 giustificato testoarticolo paddingsxdx">

                    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.cittadellaspezia.com/mobile/Cinque-Terre-Val-di-Vara/Cronaca/A-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx" />
                    <meta itemprop='description' content='Denunciati due imprenditori: impiegavano lavoratori a nero. Operavano sui ponteggi, senza protezioni.' />
                    <meta itemprop='articleSection' content=Cronaca />
                    <meta itemprop='keywords' content='notizie cronaca Cinque Terre - Val di Vara, notizie La Spezia, cronaca Cinque Terre - Val di Vara,  riomaggiore, carabinieri, entrano, cantieri, gamba' />
                    <meta itemprop='url' content='http://www.cittadellaspezia.com/mobile/Cinque-Terre-Val-di-Vara/Cronaca/A-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx'  />


                    <!-- <EdIndex> -->
                    <span  itemprop='articleBody'><strong>Cinque Terre - Val di Vara</strong> - Al termine di accertamenti avviati dopo una serie di controlli effettuati venerdì presso alcuni cantieri edili nell’area delle Cinque Terre, i carabinieri della Stazione di Riomaggiore hanno denunciato due imprenditori stranieri: il primo, di origini dominicane, ed il secondo, di origini albanesi. Dalle verifiche è infatti emerso che i due, titolari di imprese edili, avevano impiegato alle proprie dipendenze alcuni lavoratori, rispettivamente di origine maghrebina ed albanese, senza averli regolarmente assunti. Nella circostanza, inoltre, i lavoratori irregolari sono stati sorpresi ad operare su ponteggi e privi dei dispositivi di protezione salvavita, grave mancanza cui si assommava l’assenza di qualsiasi attività di formazione sulle attività a rischio; da qui l’ulteriore denuncia per le violazioni della normativa sulla sicurezza sul lavoro.<br /> <br /></span>
                    <!-- </EdIndex> -->
                    <br />
                    <br />
                    <div class="firmaArt">
                        <span itemprop='author' itemscope itemtype='http://schema.org/Person'><span itemprop='name'> </span></span>
                    </div>
                    <div class="dataArt">
                        <meta itemprop='datePublished' content='2018-01-29T16:10:51+01:00'/>29/01/2018 17:10:51
                        <meta itemprop='dateModified' content='2018-01-29T16:10:51+01:00'/>
                    </div>
                    <br style="clear: both" />
                    <div class="firmaArt">
                        <div><em>
                            <a href='mailto:' style='color:#535A5B;'></a></em></div>
                    </div>
                    <br style="clear: both" />
                    
                    <div class="firmaArt">
                        <span style="font-size: 10px; font-style: italic; text-align: left;">
                            <div style="text-align: left;">
                                </div>
                        </span>
                    </div>

                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <img itemprop="thumbnailUrl" src="http://www.cittadellaspezia.com/images/logo_cds_amp.jpg" style="display: none;" alt="Notizie La Spezia" />
                            <meta itemprop="url" content="http://www.cittadellaspezia.com/images/logo_cds_amp.jpg">
                            <meta itemprop="width" content="161">
                            <meta itemprop="height" content="32">
                        </div>
                        <meta itemprop="name" content="Citta della Spezia" />
                        <meta itemprop="url" content="http://www.cittadellaspezia.com" />
                    </div>


                </div>
            </div>
        </div>

        

        <div class="row-fluid pApt">
            
        </div>

        <div class="row-fluid pApt">
            <div class="span12">
                <script type='text/javascript'><!--// <![CDATA[
                OA_show(2513);
                // ]]> --></script>
            </div>
        </div>

        <div class="row-fluid margin10" style="margin-bottom: 10px;">
            <div class="span12 paddingsxdx">
                <!-- Buttons start here. Copy this ul to your document. -->
                <ul class="rrssb-buttons clearfix">
                    <li class="rrssb-facebook">
                        <!-- Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                            https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.cittadellaspezia.com%2fmobile%2fCinque-Terre-Val-di-Vara%2fCronaca%2fA-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx" class="popup">
                            <span class="rrssb-icon">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                            c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                            c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z" />
                                </svg>
                            </span>
                            <span class="rrssb-text">facebook</span>
                        </a>
                    </li>
                    <li class="rrssb-twitter">
                        <!-- Replace href with your Meta and URL information  -->
                        <a href="http://twitter.com/home?status=A+Riomaggiore+i+carabinieri+entrano+nei+cantieri+a+gamba+tesa+http%3a%2f%2fwww.cittadellaspezia.com%2fmobile%2fCinque-Terre-Val-di-Vara%2fCronaca%2fA-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx via @cdsnews" class="popup">
                            <span class="rrssb-icon">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                    width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                        c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                        C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                        C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                        c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                        C26.275,7.229,25.39,8.196,24.253,8.756z" />
                                </svg>
                            </span>
                            <span class="rrssb-text">twitter</span>
                        </a>
                    </li>
                    <li class="rrssb-googleplus">
                        <!-- Replace href with your meta and URL information.  -->
                        <a href="https://plus.google.com/share?url=http%3a%2f%2fwww.cittadellaspezia.com%2fmobile%2fCinque-Terre-Val-di-Vara%2fCronaca%2fA-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx" class="popup">
                            <span class="rrssb-icon">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <g>
                                        <g>
                                            <path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                    c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                    C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                    c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                    c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                    c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                    c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                    c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                    c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                    c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z" />
                                            <polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                    23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89      " />
                                        </g>
                                    </g>
                                </svg>
                            </span>
                            <span class="rrssb-text">google+</span>
                        </a>
                    </li>
                    <li class="rrssb-linkedin">
                        <!-- Replace href with your meta and URL information -->
                        <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.cittadellaspezia.com%2fmobile%2fCinque-Terre-Val-di-Vara%2fCronaca%2fA-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx&amp;title=A+Riomaggiore+i+carabinieri+entrano+nei+cantieri+a+gamba+tesa" class="popup">
                            <span class="rrssb-icon">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M25.424,15.887v8.447h-4.896v-7.882c0-1.979-0.709-3.331-2.48-3.331c-1.354,0-2.158,0.911-2.514,1.803
                                            c-0.129,0.315-0.162,0.753-0.162,1.194v8.216h-4.899c0,0,0.066-13.349,0-14.731h4.899v2.088c-0.01,0.016-0.023,0.032-0.033,0.048
                                            h0.033V11.69c0.65-1.002,1.812-2.435,4.414-2.435C23.008,9.254,25.424,11.361,25.424,15.887z M5.348,2.501
                                            c-1.676,0-2.772,1.092-2.772,2.539c0,1.421,1.066,2.538,2.717,2.546h0.032c1.709,0,2.771-1.132,2.771-2.546
                                            C8.054,3.593,7.019,2.501,5.343,2.501H5.348z M2.867,24.334h4.897V9.603H2.867V24.334z" />
                                </svg>
                            </span>
                            <span class="rrssb-text">linkedin</span>
                        </a>
                    </li>
                    <li class="rrssb-pinterest">
                        <!-- Replace href with your meta and URL information.  -->
                        <a href="http://pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.cittadellaspezia.com%2fmobile%2fCinque-Terre-Val-di-Vara%2fCronaca%2fA-Riomaggiore-i-carabinieri-entrano-nei-cantieri-a-gamba-tesa-251989.aspx&amp;media=http%3a%2f%2fwww.cittadellaspezia.com%2f%2ffoto%2f2017%2f10%2f28%2foiaazhbi.jpg&amp;description=A+Riomaggiore+i+carabinieri+entrano+nei+cantieri+a+gamba+tesa" class="popup">
                            <span class="rrssb-icon">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M14.021,1.57C6.96,1.57,1.236,7.293,1.236,14.355c0,7.062,5.724,12.785,12.785,12.785c7.061,0,12.785-5.725,12.785-12.785
                                        C26.807,7.294,21.082,1.57,14.021,1.57z M15.261,18.655c-1.161-0.09-1.649-0.666-2.559-1.219c-0.501,2.626-1.113,5.145-2.925,6.458
                                        c-0.559-3.971,0.822-6.951,1.462-10.116c-1.093-1.84,0.132-5.545,2.438-4.632c2.837,1.123-2.458,6.842,1.099,7.557
                                        c3.711,0.744,5.227-6.439,2.925-8.775c-3.325-3.374-9.678-0.077-8.897,4.754c0.19,1.178,1.408,1.538,0.489,3.168
                                        C7.165,15.378,6.53,13.7,6.611,11.462c0.131-3.662,3.291-6.227,6.46-6.582c4.007-0.448,7.771,1.474,8.29,5.239
                                        c0.579,4.255-1.816,8.865-6.102,8.533L15.261,18.655z" />
                                </svg>
                            </span>
                            <span class="rrssb-text">pinterest</span>
                        </a>
                    </li>
                </ul>
                <!-- Buttons end here -->
            </div>
        </div>
        

        


        <script src="/include/social/jquery-1-10-2.min.js" type="text/javascript"></script>
        <script type="text/javascript">
                $.noConflict();
        </script>
        <script src="/include/social/rrssb.min.js" type="text/javascript"></script>


        <!-- SP_Half_1 -->
        <div id="ctl00_ContentPlaceHolder1_pnlNormale" class="bannerMR">
	

            <div id='div-gpt-ad-00001'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-00001');
                        setInterval(function () { googletag.pubads().refresh([Med_Rec_A]); }, 30000);
                    });
                </script>                
            </div>
            <br style="clear: both;" />

            <div id='div-gpt-ad-00002'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-00002');
                        setInterval(function () { googletag.pubads().refresh([Med_Rec_B]); }, 30000);
                    });
                </script>
            </div>
            <br style="clear: both;" />

            <div id='div-gpt-ad-00003'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-00003'); });
                </script>               
            </div>
            <br style="clear: both;" />

            <div id='div-gpt-ad-00004'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-00004'); });
                </script>
            </div>
            <br style="clear: both;" />

            <div>
                <script type='text/javascript'><!--// <![CDATA[
            OA_show(205);
// ]]> --></script>
            </div>
            <br style="clear: both;" />

            <div id='div-gpt-ad-1360253141466-18'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-18'); });
                </script>
                <br style="clear: both;" />
            </div>

            <!-- SP_Half_2 -->
            <div id='div-gpt-ad-1360253141466-19'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-19'); });
                </script>
                <br style="clear: both;" />
            </div>

            <!-- SP_Half_3 -->
            <div id='div-gpt-ad-1360253141466-20'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-20'); });
                </script>
                <br style="clear: both;" />
            </div>

            <!-- SP_Half_4 -->
            <div id='div-gpt-ad-1360253141466-21'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-21'); });
                </script>
                <br style="clear: both;" />
            </div>

            <!-- SP_Half_5 -->
            <div id='div-gpt-ad-1360253141466-22'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-22'); });
                </script>
                <br style="clear: both;" />
            </div>

            <!-- SP_Half_6 -->
            <div id='div-gpt-ad-1360253141466-23'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-23'); });
                </script>
                <br style="clear: both;" />
            </div>

            <!-- SP_Halfb_7 -->
            <div id='div-gpt-ad-1360253141466-24'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-24'); });
                </script>
                <br style="clear: both;" />
            </div>

            <!-- SP_Halfb_8 -->
            <div id='div-gpt-ad-1360253141466-25'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-25'); });
                </script>
                <br style="clear: both;" />
            </div>

            <!-- SP_Halfb_9 -->
            <div id='div-gpt-ad-1360253141466-26'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-26'); });
                </script>
                <br style="clear: both;" />
            </div>

            <!-- SP_Halfb_10 -->
            <div id='div-gpt-ad-1360253141466-27'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-27'); });
                </script>
                <br style="clear: both;" />
            </div>



            <!-- SP_Halfb_11 -->
            <div id='div-gpt-ad-1360253141466-80'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-80'); });
                </script>
                <br style="clear: both;" />
            </div>


            <!-- SP_Halfb_12 -->
            <div id='div-gpt-ad-1360253141466-81'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-81'); });
                </script>
                <br style="clear: both;" />
            </div>


            <!-- SP_Halfb_13 -->
            <div id='div-gpt-ad-1360253141466-82'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-82'); });
                </script>
                <br style="clear: both;" />
            </div>


            <!-- SP_Halfb_14 -->
            <div id='div-gpt-ad-1360253141466-83'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-83'); });
                </script>
                <br style="clear: both;" />
            </div>


            <!-- SP_Halfb_15 -->
            <div id='div-gpt-ad-1360253141466-84'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-84'); });
                </script>
                <br style="clear: both;" />
            </div>
        
</div>
        
        <script type='text/javascript'>
                    $(document).ready(function () {
                        $("[id^=PCT]").css('width', '').css('text-align', 'center');
                    });
    </script>

                 </div>
                 <div class="container-fluid">
                    <div class="row-fluid">
                        <div class="span12">                                                    </div>                   
                    </div>

                    <div class="rigablumini">
                    </div>
                    <div class="row-fluid">
                        <div class="span12">                            <p class="text-center" style="font-size: 13px;">                            <a href="/mobile/">Home</a> | <a href="/mobile/cronaca.aspx">Cronaca</a> | <a href="/mobile/attualita.aspx">Attualità</a></li> | <a href="/mobile/politica.aspx">Politica</a></li> | <a href="/mobile/economia.aspx">Economia</a></li> | <a href="/mobile/cultura-e-spettacolo.aspx">Cultura</a> | <a href="/mobile/sport.aspx">Sport</a> | <a href="/mobile/sport/spezia-calcio.aspx">Spezia calcio</a> | <a href="/mobile/calcio-spezzino.aspx">Calcio spezzino</a></li> | <a href="/mobile/rubriche.aspx">Rubriche</a></li> | <a href="/mobile/fotogallery.aspx">Fotogallery</a></li> | <a href="/mobile/videogallery.aspx">Videogallery</a></li> | <a href="/mobile/risultati.aspx">Risultati</a></li>                            </p>                        </div>                   
                    </div>
                    <div class="rigablumini">
                    </div>
                    <div class="row-fluid">
                        <div class="span12">                            <p class="text-center" style="font-family: 'Open Sans';font-size: 13px;">Testata giornalistica iscritta al Registro Stampe del Tribunale della Spezia. RAA 59/04, Conc 5376, Reg. Sp 8/04.<br />
Direttore responsabile: Fabio Lugarini.<br />
<span style="display: none;">Direttore editoriale: Armando Napoletano.<br />
Redazione: Thomas De Luca, Chiara Alfonzetti, Andrea Bonatti, Niccolò Re,
                                Matteo Cantile, Benedetto Marchese, Andrea Fazi.<br />
Editorialisti: Salvatore Di Cicco, Paolo Carafa, Giorgio Pagano, Alberto Scaramuccia e Piero Donati.<br />
Fotografo: Stefano Stradini.<br /></span>
<a href='mailto:redazione@cittadellaspezia.com' style='font-weight:bold;'>Contatta la redazione.</a><br /><br /><img src="/images/LN_GR.jpg" /><br />                            </p>                        </div>                   
                    </div>

            </div>        
            </div>
            <div id="NavigationBar">
               <div id="testo">
                    <div style="width: 25%; float:left; text-align: left; margin-top: 2px;"><img src="/mobile/images/Arrow-Back-2-icon.png" id="hBack" alt="Notizie sport La Spezia"/></div>
                    <div style="width: 25%; float:left; text-align: center; margin-top: 2px;"><img src="/mobile/images/Recycle-icon.png" id="hRefresh" alt="Notizie Spezia Calcio"  /></div>
                    <div style="width: 25%; float:left; text-align: center; margin-top: 2px;"><img src="/mobile/images/Home-icon.png" id="hHome" alt="Notizie calcio La Spezia" /></div>
                    <div style="width: 25%; float:left; text-align: right; margin-top: 2px;"><img src="/mobile/images/Arrow-Next-2-icon.png" id="hForw" alt="Notizie Serie B" /></div>                                                                                                
               </div>
            </div>
 
        </form>
    </div>



        
        <div class="cookie_barra" style="  position: fixed;
  width: 98%;
  margin: 0px;
  left: 0px;
  top: 0px;
  padding: 10px 1%;
  z-index: 10000;
  font-size: 75%;
  font-weight: bold;
  text-align: left;
  color: rgb(255, 255, 255);
  background: rgba(70, 70, 70, 0.901961);display:none;">
            <p style="  font-family: 'Roboto Condensed'; padding-left:20px; line-height: 150%;   font-size: 15px; font-weight: bold; color: rgb(255, 255, 255);">Questo sito utilizza cookie, anche di terze parti, per offriti servizi in linea con le tue preferenze ed in alcuni casi per inviare messaggi pubblicitari. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a id="ctl00_lnkCookies1" href="/privacy.aspx" style="padding:4px; background-color:#006cb8; color:white; -webkit-border-radius: 3px;-moz-border-radius: 3px; border-radius: 3px;">Clicca qui</a>&nbsp;&nbsp;&nbsp;<a href="#" class="btn_cookie" style="padding:4px; background-color:#006cb8; color:white; -webkit-border-radius: 3px;-moz-border-radius: 3px; border-radius: 3px;">OK</a></p>
        </div>


</body>
</html>

<script language="javascript" type="text/javascript">
    $("#menucds").hide();

    $("#target").click(function () {
        $("#searchcds").hide();
        $("#contatti").hide();
        $("#menucds").toggle();




    });

    $("#searchcds").hide();

//    $("#targetSearch").click(function () {
//        $("#menucds").hide();
//        $("#contatti").hide();
//        $("#searchcds").toggle();
//       // $('html, body').animate({
//       //     scrollTop: $(".gsearch_q").offset().top
//       // }, 2000);
//        $(".gsearch_q").focus();
//    });

    $("#contatti").hide();

    $("#targetContact").click(function () {
        $("#menucds").hide();
        $("#searchcds").hide();
        $("#contatti").toggle();
        $('html, body').animate({
            scrollTop: $("#topSite").offset().top
        }, 2000);

        

    });
    /*
    $(document).on("click", "a", function (event) {
       // debugger;
        event.preventDefault();
        location.href = $(event.target).attr("href");
    });
    */
    $(document).ready(function () { //inizio dom
        var isFullScreen = window.navigator.standalone;
        if (isFullScreen == true) {
            $("#NavigationBar").slideDown('slow');
        }        
    });

    $("#hBack").click(function () {
        window.history.back();
    });

    $("#hForw").click(function () {
        window.history.forward();
    });

    $("#hRefresh").click(function () {
        document.location.reload(true);
    });

    $("#hHome").click(function () {
        var imgsrc = $("#ctl00_imgHome").attr('src');
        if (imgsrc == "/images/logo_cdsa.jpg") {
            window.location = "/mobile/sarzana-val-di-magra.aspx"
        } else {
            window.location = "/mobile/"
        }
    });

    $("#ctl00_imgHome").click(function () {
        var imgsrc = $("#ctl00_imgHome").attr('src');
        if (imgsrc == "/images/logo_cdsa.jpg") {
            window.location = "/mobile/sarzana-val-di-magra.aspx"
        } else {
            window.location = "/mobile/"
        }        
    });

    $("#hSentimentiSpezzini").click(function () {
        window.location = "http://sentimentispezzini.cittadellaspezia.com/"
    });


    var dalmenu = new Date();
    dalmenu.setFullYear(2017, 5, 12);
    var todaymenu = new Date();

    if ((todaymenu >= dalmenu)) {
        $("#amm2017").show();
        $("#necro").hide();
    }


</script>  <script src="/include/cookie/jquery-2.1.4.min.js" type="text/javascript"></script>
  <script src="/include/cookie/js.cookie.js" type="text/javascript"></script>
  <script type="text/javascript">
      var jq = $.noConflict();
      jq(document).ready(function () {
          var Cookies2 = Cookies.noConflict();
          var valore = Cookies2.get('normativa');
          if (valore == 'true') {
              jq(".cookie_barra").hide();
          } else {
              jq(".cookie_barra").show();
          }
          jq(".btn_cookie").click(function (event) {
              event.preventDefault();
              Cookies2.set('normativa', 'true', { expires: 365 });
              jq(".cookie_barra").hide();
          });
      })
  </script>