

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" lang="it">
<head><title>
	La scrittrice spezzina Maggy Bettolla racconta il fascino dei luoghi abbandonati
</title><meta name="twitter:image:src" content="http://www.cittadellaspezia.com/foto/2018/07/03/aqxsef14.jpg" /><meta name="twitter:description" content="L’ultima fatica, scritta a quattro mani con Andrea Lobbia, indaga sui cimiteri abbandonati di Piemonte, Lombardia e Liguria." /><meta name="twitter:title" content="La scrittrice spezzina Maggy Bettolla racconta il fascino dei luoghi abbandonati" /><meta name="twitter:creator" content="@cdsnews" /><meta name="twitter:site" content="@cdsnews" /><meta name="twitter:card" content="summary_large_image" /><meta name="description" content="Città della Spezia - L’ultima fatica, scritta a quattro mani con Andrea Lobbia, indaga sui cimiteri abbandonati di Piemonte, Lombardia e Liguria." /><meta name="keywords" content="notizie cultura e spettacolo la spezia, notizie La Spezia, cultura e spettacolo la spezia,  scrittrice, spezzina, maggy, bettolla, racconta" /><meta name="news_keywords" content="notizie cultura e spettacolo la spezia, notizie La Spezia, cultura e spettacolo la spezia,  scrittrice, spezzina, maggy, bettolla, racconta" /><meta name="DC.subject" content="notizie cultura e spettacolo la spezia, notizie La Spezia, cultura e spettacolo la spezia, scrittrice, spezzina, maggy, bettolla, racconta" /><meta name="DC.creator" content=" " /><meta name="DC.title" content="La scrittrice spezzina Maggy Bettolla racconta il fascino dei luoghi abbandonati" /><meta property="og:description" content="L’ultima fatica, scritta a quattro mani con Andrea Lobbia, indaga sui cimiteri abbandonati di Piemonte, Lombardia e Liguria." /><meta property="og:url" content="http://www.cittadellaspezia.com/La-Spezia/Cultura-e-Spettacolo/La-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx" /><meta property="og:image:height" content="800" /><meta property="og:image:width" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="http://www.cittadellaspezia.com/foto/2018/07/03/aqxsef14.jpg" /><meta property="og:title" content="La scrittrice spezzina Maggy Bettolla racconta il fascino dei luoghi abbandonati" /><meta property="article:section" content="Cultura e Spettacolo" /><meta name="author" content=" " /><meta property="article:published_time" content="2018-07-03T07:34:53+02:00" /><meta name="DC.date.issued" content="2018-07-03T07:34:53+02:00" />
  
  
  <meta http-equiv="content-type" content="text/html; charset=utf-8" /> 
  <meta name="reply-to" content="info@cittadellaspezia.it" />
  <meta name="robots" content="INDEX,FOLLOW" />    <meta name="publisher" content="Liguria News Srl" />    
  <link rel="shortcut icon" href="http://www.cittadellaspezia.com/favicon.ico" />
  <link rel="icon" href="http://www.cittadellaspezia.com/favicon.ico" />

  <link href="/include/cds2010.css?v=6" rel="stylesheet" type="text/css" />
  <link href="/include/cds2012.css?v=19" rel="stylesheet" type="text/css" />
  <link href="/include/css2015.css?v=7" rel="stylesheet" type="text/css" />
  <link href="/include/tickerpartita.css?v=4" rel="stylesheet" type="text/css" />
  <link href="/include/agenda.css?v=6" rel="stylesheet" type="text/css" />
  <link href="/include/amm2017.css?v=10" rel="stylesheet" type="text/css" />
   <link href="/include/meteoCds.css" rel="stylesheet" type="text/css" />

  <link href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css' />
  <link href='http://fonts.googleapis.com/css?family=Viga' rel='stylesheet' type='text/css' />
  <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' />
  <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700' rel='stylesheet' type='text/css' />    <link href='https://fonts.googleapis.com/css?family=Lato:400,900' rel='stylesheet' type='text/css' />    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900' rel='stylesheet' type='text/css' />    
  <link href='https://fonts.googleapis.com/css?family=Bree+Serif' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />

<link href="/include/font/css/font-awesome.min.css" rel="stylesheet" type="text/css" />

  
  <!-- GREYBOX -->
  <script type="text/javascript">
    <!--
      var HOSTNAME = window.location.hostname;
      var GB_ROOT_DIR = "http://" + HOSTNAME + "/include/greybox/"; 
    -->
  </script>


   
  <script type="text/javascript" src="/include/custom.js"></script>
  <script type="text/javascript" src="/include/greybox/AJS.js"></script>
  <script type="text/javascript" src="/include/greybox/AJS_fx.js"></script>
  <script type="text/javascript" src="/include/greybox/gb_scripts.js"></script>

  <link href="/include/greybox/gb_styles.css" rel="stylesheet" type="text/css" />  
  
  <!-- ROUNDED CORNERS -->
  <script type="text/javascript" src="/include/rounded_corners_lite.inc.js"></script>
 

    <link href="http://www.cittadellaspezia.com/rss/default.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Tutte le ultime notizie" />
    <link href="http://www.cittadellaspezia.com/rss/cronaca.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Cronaca" />
    <link href="http://www.cittadellaspezia.com/rss/sarzana.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Sarzana" />
    <link href="http://www.cittadellaspezia.com/rss/politica.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Politica" />
    <link href="http://www.cittadellaspezia.com/rss/economia.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Economia" />
    <link href="http://www.cittadellaspezia.com/rss/attualita.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Attualità" />
    <link href="http://www.cittadellaspezia.com/rss/cultura_e_spettacolo.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Cultura e Spettacolo" />
    <link href="http://www.cittadellaspezia.com/rss/sport.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Sport" />
    <link href="http://www.cittadellaspezia.com/rss/calciospezzino.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Calcio Spezzino" />
    <link href="http://www.cittadellaspezia.com/rss/spezia_calcio.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Spezia Calcio" />
    <link href="http://www.cittadellaspezia.com/rss/basket_maschile.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Basket Maschile" />
    <link href="http://www.cittadellaspezia.com/rss/basket_femminile.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Basket Femminile" />
    <link href="http://www.cittadellaspezia.com/rss/atletica.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Atletica" />
    <link href="http://www.cittadellaspezia.com/rss/palio_del_golfo.aspx" rel="alternate" type="application/rss+xml" title="Citta della Spezia :: Palio del Golfo" />
   

<script language="javascript" type="text/javascript" src="/include/js/jquery-1.4.2.min.js"></script>

<script language="javascript" src="/include/jcarousel/lib/jquery.jcarousel.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="/include/jcarousel/skin/tango/skin.css?3" />
<link type="text/css" href="/include/uitab/themes/base/jquery.ui.all.css?2" rel="stylesheet" />

<script type="text/javascript" src="/include/uitab/jquery.ui.core.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.tabs.js"></script>


<!-- Innder fade per meteo -->
<script type="text/javascript" src="/include/jquery.innerfade.js"></script>

<link href="/js/lightbox/css/jquery.lightbox.css" rel="stylesheet" type="text/css" />  
<link href="/js/prettyPhoto/css/prettyPhoto.css" rel="stylesheet" type="text/css"  />  

<!-- PRETTY PHOTO -->
<script language="javascript" type="text/javascript" src="/js/prettyPhoto/js/jquery.prettyPhoto.js"></script>
<!-- LIGHTBOX -->
<script language="javascript" type="text/javascript" src="/js/lightbox/js/jquery.lightbox.js"></script>


<!-- LIGHT BOX 2 -->

  <link rel="stylesheet" href="/js/LightBox2/css/lightbox.min.css">


<script language="javascript" type="text/javascript" src="/include/css_browser_selector.js"></script>


<script language="javascript" type="text/javascript" src="/js/jquery.lazyload.min.js"></script>



<script type="text/javascript">
    $(function () {
        $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'dark_rounded', allowresize: false });
        $(".lightbox").lightBox();
        $("div.lazy").lazyload({
            effect: "fadeIn",
            threshold: 350,
            failure_limit: 100
        });
        $("img.lazy").lazyload({
            effect: "fadeIn",
            failure_limit: 100
        });
    });
</script>


<!-- TRACING -->
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('set', 'anonymizeIp', true);

    ga('create', 'UA-6317032-1', 'auto');
    ga('send', 'pageview');

    ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
    ga('gruppo.send', 'pageview');

</script>



<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=52'></script>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1851021995196182',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.0'
    });      
    FB.AppEvents.logPageView();         
  };


    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

</script>
<div id="fb-root"></div><meta property="og:type" content="article" /><meta property="og:site_name" content="www.cittadellaspezia.com" /><meta property="fb:admins" content="100007794879352" /><meta property="fb:app_id" content="1851021995196182" /><meta property="og:locale" content="it_IT" /><meta property="article:publisher" content="https://www.facebook.com/cdspezia" /><link id="idlink" rel="canonical" href="http://www.cittadellaspezia.com/La-Spezia/Cultura-e-Spettacolo/La-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx" /><link id="AMPlink" rel="amphtml" href="http://www.cittadellaspezia.com/amp/La-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx" /><link href="/include/social/rrssb.css" rel="stylesheet" type="text/css" /><link href="/include/social/jquery.floating-social-share.min.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.2/css/font-awesome.min.css" />

     


    <style type="text/css">
        .correlati
        {
            margin-left: 8px;
            margin-right: 5px;
        }
        .correlati ul
        {
            list-style-type: disc !important;
            list-style-position: outside;
        }
        .correlati li
        {
            margin-bottom: 5px;
        }
        
        .correlati li a
        {
            color: #5986B0;
        }
        
        .submenusport li
        {
            margin-left: -5px;
        }
        
        
#fb-recommendations{
    position: fixed;
        top: auto;
        bottom: 0;
        width: 100%;
        left: 80%;
        z-index: 999;
}

/*
#fb-recommendations span iframe {background-color: White;}       
#facebook .hidden_elem {display: block !important;}
@media only screen and (max-width:1500px) { #fb-recommendations {display: none !important;}}
*/

        
    </style>

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '802567449823368',
                xfbml: true,
                version: 'v2.2'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>
    <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>



</head>
<body>
    <form name="form1" method="post" action="La-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJODg5NjIxNjkxZGQwUHgQmPeBJ1dXtauRelROIfmNzQ==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73C5EEB2" />
    <span id="lblOutput"></span>
    
     <div style="width:997px; height: 100%;"  class="zindexAlto">
        <!-- HEADER -->
        <div class="div_header">
            

<script type="text/javascript">

    function recordOutboundLinkInternal(a, b, c) {
        try {
            ga('send', 'event', { eventCategory: b, eventAction: c });
            setTimeout('window.location = "' + a + '"', 100)
        } catch (err) {
        }
    }
</script>

<div id="div-gpt-ad-1465823715881-0" style="position:fixed; top:0; left: 0;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1465823715881-0');
            setInterval(function () { googletag.pubads().refresh([SP_SKIN]); }, 30000);
        });
    </script>
</div>


<script type="text/javascript">
    var w = window.innerWidth;   $(window).width(); // window.innerWidth;
   // var w = screen.width;
    var posleft = 0;
    if (w == 1920) {
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = '-8px';
    } else if (w > 1920) {
        posleft =((w - 1920) / 2) - 8;
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = posleft + 'px';
    } else {
        posleft = ((1920 - w) / 2) + 8;
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = '-' + posleft + 'px';
    }

    $(function () {
          setTimeout(function () {
              var iframe = document.getElementById("google_ads_iframe_/1024121/SP_SKIN_0");
              if (iframe) {
                  var doc = (iframe.contentDocument) ? iframe.contentDocument : iframe.contentWindow.document;
                  if (doc.body.innerHTML != "") {
                      $('form').prepend("<div id='divSkinTop' style='cursor:pointer; height: 100px; display: block;'></div>");
                  };
              }
          }, 2000);
      });
</script>


<div class="cds_overlay" id="dol1" style="display: none;">
    <div class="cds_wrap_overlay">
         <div class="cds_overlay_header">
             <span class="fs11">Chiusura in <span id="secDOL">5</span> secondi</span> - <b><a href="#" class="chiudiDOL">Chiudi</a></b>
         </div>
        <div id="div-gpt-ad-dol-1">
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-dol-1');
                });
            </script>
        </div>
    </div>
</div>



<div style="width: 997px; " class="zindexAlto">
     <div style="clear:both; height: 5px; background-color: #FFFFFF;"></div>
 <div style="width: 100%;  background-color: #FFFFFF;">
    <div style="background-color: #FFFFFF;">
        <div id="div-gpt-ad-1383898743202-0" style="width: 728px; float:left; background-color: #FFFFFF;">
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1383898743202-0');
                    setInterval(function () { googletag.pubads().refresh([SP_Top_Leaderboard]); }, 30000);
                });
            </script>
        </div>

        <div id="div-gpt-ad-1383899028352-0" style="width: 260px; float:right; background-color: #FFFFFF; padding-left: 9px;">
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1383899028352-0');
                });
            </script>
        </div>
    </div>
 </div>
 <div style="clear:both; height: 5px; background-color: #FFFFFF;"></div>
 <div style="width: 100%;  background-color: #FFFFFF;">
        <img src="/images/header_liguria-news.png" usemap="#ligurianewsMap" alt="Città della Spezia" title="Città della Spezia"/>
        <map name="ligurianewsMap" id="ligurianewsMap">
            <area  alt="Liguria News" title="Liguria News" href="http://www.ligurianews.com" shape="rect" coords="4,1,105,24" style="outline:none;" target="_self"     />
            <area  alt="Genova Post" title="Genova Post" href="http://www.genovapost.com" shape="rect" coords="181,3,268,25" style="outline:none;" target="_self"     />
            <area  alt="Città della Spezia" title="Città della Spezia" href="http://www.cittadellaspezia.com" shape="rect" coords="281,2,398,25" style="outline:none;" target="_self"     />
            <area  alt="La Voce Apuana" title="La Voce Apuana" href="http://www.voceapuana.com" shape="rect" coords="408,3,510,25" style="outline:none;" target="_self"     />
        </map>
 </div>
 <div style="clear:both; height: 5px;"></div>
   
    <div id="ctrlHeader1_pnlIntestazione" class="zindexAlto" style="height: 100px">
	
        <div style="display:block; float:left; width:108px; font-family: 'Open Sans'; font-size: 11px; color: #006cb8; font-weight: bold; margin-left:6px; margin-top:0px;">
            <span id="ctrlHeader1_lblLaRedazione">LA REDAZIONE</span>
            <div style="height: 8px;"></div>            
            <div style="color: Black; font-weight: normal; font-size: 11px;">
                <img src="/controls/images/social/tel15.png" alt="Telefono redazione La Spezia" Title="Telefono redazione La Spezia" align="top"/> 0187 1852605
            </div>
            <div style="height: 8px;"></div>
            <div style="color: Black;  font-weight: normal; font-size: 11px;">
                <img src="/controls/images/social/fax_15.png"  alt="Fax redazione La Spezia"  Title="Fax redazione La Spezia" align="top"/> 0187 1852515
            </div>
            <div style="height: 5px;"></div>
            <div style="color: Black;  font-weight: normal; font-size: 11px;">
                <img src="/controls/images/social/posta15.png"  alt="Email redazione La Spezia" Title="Email redazione La Spezia" style="margin-top: 2px;"  align="top"/> <a href="/redazione.aspx" style="text-decoration: underline;">Scrivici</a>
            </div>            
                    
            

        </div>
           
        <div style="display:block; float:left; width:118px; font-family: 'Open Sans' !important; font-size: 11px; color: #006cb8; font-weight: bold; margin-left:6px; margin-top:0px;">
            <span id="ctrlHeader1_Label1">PUBBLICITA'</span>
            <div style="height: 8px"></div>
            <div style="color: Black; font-weight: normal; font-size: 11px;">
                <a href="/pubblicita.aspx" style="text-decoration: underline;" Title="Pubblicità La Spezia">Sfoglia brochure</a>
            </div>
            <div style="height: 8px"></div>
            <div style="color: Black; font-weight: normal; font-size: 11px;">
                <img src="/controls/images/social/tel15.png" align="top" alt="Telefono pubblicita La Spezia"  title="Telefono pubblicita La Spezia" /> 0187 1952682
            </div>
            <div style="height: 5px;"></div>
            <div style="color: Black;  font-weight: normal; font-size: 11px;">
                <img src="/controls/images/social/posta15.png" align="top"  alt="Email redazione La Spezia" title="Email redazione La Spezia" style="margin-top: 2px;" /> <a href="/pubblicita.aspx" style="text-decoration: underline;">Contattaci</a>
            </div>  

        </div>        


    <div style="display:block; margin-left:45px; /*75px*/ width:396px; float:left;"> 
      <a id="ctrlHeader1_hlLogo" href="/"><img id="ctrlHeader1_imgLogoCDS" title="Notizie La Spezia" src="/images/Logo_Cds_2011.jpg" alt="Notizie La Spezia" border="0" /></a><br />
      <div style="display:block; margin-left:46px; /*-14px*/ font-family: 'Open Sans'; font-size: 12px; margin-top:1px; text-align:center;">
      Ultimo aggiornamento: Martedì 03 Luglio - ore <font color='#006cb8'><b>12.00</b></font>
      </div>
    </div> 

    <div style="float:left; margin-top: 20px;  margin-left:45px; /* 14px;*/ font-family: 'Open Sans'; font-size: 11px; text-align:center;">
        <a href="/ventiquattrore.aspx" title="Ventiquattrore di notizie" style="color: #ff0000" ><img src="/images/24.png" alt="Ventiquattrore di notizie" title="Ventiquattrore di notizie"/><br />Tutte le notizie</a>
    </div>

              
   
              
         
        <div id="ctrlHeader1_pnlMeteo" style="display: block; float: left;     margin-left: 14px;">
		    
        
<div style="width: 90px; height: 70px; margin-left: 6px;">
        <div id="div_meteo" style="clear:both; " >
          <center>
            <br />
            <img src="/controls/images/ajaxloder.gif" />
          </center>
        </div>
</div>
<script language="javascript" type="text/javascript">
  $.ajaxSetup({ cache: false });
  $(function()
  {
    $("#div_meteo").load("/include/ajax/ajax_meteo_2014.aspx");
  });
</script>
	</div>
        <div style="display:block; float:left; height:92px; width:86px; /*margin-left: 5px;*/">
            
            <a href="https://www.facebook.com/cdspezia/" target="_blank" title="Facebook">
                <img src="/controls/images/social/facebook.png" alt="Facebook Città della Spezia" title="Facebook Città della Spezia" style="width: 24px; margin-top: 3px;" border="0" />  
            </a>
            <a href="http://twitter.com/#!/cdsnews" target="_blank" title="Twitter">
                <img src="/controls/images/social/twitter.png" alt="Twitter Città della Spezia" title="Twitter Città della Spezia" style="width: 24px; margin-top: 3px;" border="0" />  
            </a>            
            <a href="https://plus.google.com/+cittadellaspezia" target="_blank" title="Google+" rel="publisher">
                <img src="/controls/images/social/ico_google.png" alt="Google+ Città della Spezia" title="Google+ Città della Spezia"  style="width: 24px; margin-top: 3px;" border="0" />  
            </a>
            <br />
            <a href="https://instagram.com/cittadellaspezia/" target="_blank" title="Instagram" rel="publisher">
                <img src="/controls/images/social/ico_inst.png" alt="Instagram Città della Spezia" title="Instagram Città della Spezia"  style="width: 24px;     margin-bottom: 5px; float: right; margin-right: 6px;" border="0" />  
            </a>
            <div style="margin-top: 0px;">
                
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
<script language="javascript" type="text/javascript">
//<![CDATA[
sfFocus = function() {
	var sfEls = document.getElementsByTagName("INPUT");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onfocus=function() {
			this.className+=" sffocus";
		}
		sfEls[i].onblur=function() {
			this.className=this.className.replace(new RegExp(" sffocus\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfFocus);
//]]>
</script>
<input name="ctrlHeader1$ctrlGoogleSearch1$q" type="text" maxlength="512" id="ctrlHeader1_ctrlGoogleSearch1_q" class="gsearch_q" />
<input type="submit" name="ctrlHeader1$ctrlGoogleSearch1$_btnSearch" value="Cerca" id="ctrlHeader1_ctrlGoogleSearch1__btnSearch" class="gsearch_button" style="float:right; margin-right: 3px; margin-top: 3px;" />

<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$cx" id="ctrlHeader1_ctrlGoogleSearch1_cx" value="partner-pub-7072794799872786:tst39wezoi5" />
<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$cof" id="ctrlHeader1_ctrlGoogleSearch1_cof" value="FORID:11" />
<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$ie" id="ctrlHeader1_ctrlGoogleSearch1_ie" value="ISO-8859-1" />
            </div>
                                       
        </div>
     
</div>
  
</div>
 
  
<div style="height: 33px; overflow: hidden; background-color:#FFFFFF;"  class="zindexAlto">
   <div style="background-color: #006cb8; height: 3px;"></div>
   <div class="topmenu">
    <div style="float: left">
       <ul>
            <li><a href="/" title="Notizie La Spezia">Home</a></li>

            <li><a href="/primo-piano.aspx" title="News La Spezia">Primo piano</a></li>            
            <li><a href="/cronaca.aspx" title="Cronaca La Spezia">Cronaca</a></li>
            <li><a href="/attualita.aspx" title="Attualità La Spezia">Attualità</a></li>
            <li><a href="/politica.aspx" title="Politica La Spezia">Politica</a></li>
            <li><a href="/economia.aspx" title="Economia La Spezia">Economia</a></li>
            <li><a href="/cultura-e-spettacolo.aspx" title="Cultura La Spezia">Cultura</a></li>     
            <li><a href="/spezia-calcio.aspx" title="Notizie Spezia Calcio">Spezia Calcio</a></li>
            <li><a href="/sport.aspx" title="Sport La Spezia">Sport</a></li>
            <li><a href="/agenda-eventi/" title="Agenda Eventi La Spezia">Agenda</a></li>            
       </ul>  
      </div> 
   </div>  
</div> 
<div style="height: 25px; overflow: hidden; background-color:#006cb8;"  class="zindexAlto">  
   <div class="submenuLocalita">
        <div style="float: left">
            <ul>
                <li><a href="/la-spezia.aspx" title="Notizie La Spezia">La Spezia</a></li>
                <li><a href="/sarzana-val-di-magra.aspx" title="Notizie Sarzana e Val di Magra">Sarzana e Val di Magra</a></li>
                <li><a href="/golfo-dei-poeti.aspx" title="Notizie Golfo dei Poeti">Golfo dei Poeti</a></li>
                <li><a href="/cinque-terre-val-di-vara.aspx" title="Notizie Cinque Terre e Val di Vara">Cinque Terre e Val di Vara</a></li>
                <li><a href="/liguria.aspx" title="Notizie Liguria">Liguria</a></li>
                <li><a href="/lunigiana.aspx" title="Notizie Lunigiana">Lunigiana</a></li>
            </ul>
        </div>      
   </div>  
</div> 
<div style="height: 25px; overflow: hidden; background-color:#E9E4D6;"  class="zindexAlto">  
   <div class="submenu">
        <div style="float: left; width: 100%;">
            <ul>
                <div id="ctrlHeader1_pnlMenuSarzana2018">
	<li><a href="/amministrative_sarzana_2018.aspx" title="Elezioni amministrative Sarzana 2018" style="color: #0b79f4;" >Amministrative 2018 Sarzana</a></li>
</div>
                <li><a href="/calcio-spezzino/default.aspx" title="Notizie e risultati del calcio dei dilettanti">Calcio Spezzino</a></li>   
                <li><a href="/previsioni_meteo.aspx" title="Previsioni meteo La Spezia">Meteo</a></li>  
                <li><a href="http://sentimentispezzini.cittadellaspezia.com/" title="Sentimenti Spezzini" >Sentimenti Spezzini</a></li>
                <li><a href="/food-drink" title="Food and Drink La Spezia" >Food & Drink</a></li>
                <li><a href="/rubriche.aspx" title="Rubriche La Spezia">Rubriche</a></li>                            
                <li><a href="/blog/default.aspx" title="I Blog di Città della Spezia">Blog</a></li>                
                <li><a href="/videogallery.aspx" title="Video La Spezia">Video</a></li>                
                <li><a href="/fotogallery.aspx" title="Fotografie La Spezia">Foto</a></li>                
                <li><a href="http://www.edizioni5terre.com">Libri</a></li>                
                             
            </ul>
        </div>      

   </div>  
</div> 
<div class="zindexAlto">
<center>
<div style="clear: both;"></div>
<div id="ctrlHeader1_pnlBanner" class="zindexAlto">
	    
    <!-- SP_Maxi_Leader_Board -->
    <div style="height:5px;"></div>
    <div id='div-gpt-ad-1383911125659-0' style='width:997px; text-align:center;'>        
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1383911125659-0');
                setInterval(function () { googletag.pubads().refresh([SP_Maxileaderboard]); }, 30000);
            });
        </script>
    </div>
 
</div>
 </center>
</div>




<div style="height:5px; clear:both" class="zindexAlto"></div>



        </div>
        <!-- MAIN -->
        <div class="div_main" style="background-color: #FFFFFF;  position: relative; z-index: 10; margin-left:0; padding-left: 20px;">
            <div class="div_left">
                <div id="fb-root"></div>
                
                
                
                <div style="width: 635px; float: left;">
                    
                    <div style="float: left; padding-top: 10px;">
                        <div class="etichettaGrigiaSP padbot0">
                        <div class="etichettaBlu"></div>
                        <h2  class="etichettaTitoli"><span id="lblNavigazione"><a href='/cultura-e-spettacolo.aspx' style='color:#00528A;'> CULTURA E SPETTACOLO </a></span></h2>
                        </div>

                    </div>
                    <div style="float: right; width: 50%; padding-top: 10px;">
                         
                    </div>
                </div>
                <div style="width: 635px; float: left; margin-top: 10px;">
                 <!-- Buttons start here. Copy this ul to your document. -->
                    <ul class="rrssb-buttons clearfix">
                        <li class="rrssb-facebook">
                            <!-- Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                            https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.cittadellaspezia.com%2fLa-Spezia%2fCultura-e-Spettacolo%2fLa-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                            c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                            c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">facebook</span>
                            </a>
                        </li>
                        <li class="rrssb-twitter">
                            <!-- Replace href with your Meta and URL information  -->
                            <a href="http://twitter.com/home?status=La+scrittrice+spezzina+Maggy+Bettolla+racconta+il+fascino+dei+luoghi+abbandonati+http%3a%2f%2fwww.cittadellaspezia.com%2fLa-Spezia%2fCultura-e-Spettacolo%2fLa-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx via @cdsnews" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                         width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                        c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                        C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                        C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                        c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                        C26.275,7.229,25.39,8.196,24.253,8.756z"/>
                                    </svg>
                               </span>
                                <span class="rrssb-text">twitter</span>
                            </a>
                        </li>
                        <li class="rrssb-googleplus">
                            <!-- Replace href with your meta and URL information.  -->
                            <a href="https://plus.google.com/share?url=http%3a%2f%2fwww.cittadellaspezia.com%2fLa-Spezia%2fCultura-e-Spettacolo%2fLa-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <g>
                                            <g>
                                                <path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                    c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                    C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                    c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                    c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                    c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                    c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                    c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                    c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                    c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"/>
                                                <polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                    23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89      "/>
                                            </g>
                                        </g>
                                    </svg>
                                </span>
                                <span class="rrssb-text">google+</span>
                            </a>
                        </li>
                        <li class="rrssb-linkedin">
                            <!-- Replace href with your meta and URL information -->
                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.cittadellaspezia.com%2fLa-Spezia%2fCultura-e-Spettacolo%2fLa-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx&amp;title=La+scrittrice+spezzina+Maggy+Bettolla+racconta+il+fascino+dei+luoghi+abbandonati" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M25.424,15.887v8.447h-4.896v-7.882c0-1.979-0.709-3.331-2.48-3.331c-1.354,0-2.158,0.911-2.514,1.803
                                            c-0.129,0.315-0.162,0.753-0.162,1.194v8.216h-4.899c0,0,0.066-13.349,0-14.731h4.899v2.088c-0.01,0.016-0.023,0.032-0.033,0.048
                                            h0.033V11.69c0.65-1.002,1.812-2.435,4.414-2.435C23.008,9.254,25.424,11.361,25.424,15.887z M5.348,2.501
                                            c-1.676,0-2.772,1.092-2.772,2.539c0,1.421,1.066,2.538,2.717,2.546h0.032c1.709,0,2.771-1.132,2.771-2.546
                                            C8.054,3.593,7.019,2.501,5.343,2.501H5.348z M2.867,24.334h4.897V9.603H2.867V24.334z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">linkedin</span>
                            </a>
                        </li>
                        <li class="rrssb-pinterest">
                            <!-- Replace href with your meta and URL information.  -->
                            <a href="http://pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.cittadellaspezia.com%2fLa-Spezia%2fCultura-e-Spettacolo%2fLa-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx&amp;media=http%3a%2f%2fwww.cittadellaspezia.com%2ffoto%2f2018%2f07%2f03%2faqxsef14.jpg&amp;description=La+scrittrice+spezzina+Maggy+Bettolla+racconta+il+fascino+dei+luoghi+abbandonati"  class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M14.021,1.57C6.96,1.57,1.236,7.293,1.236,14.355c0,7.062,5.724,12.785,12.785,12.785c7.061,0,12.785-5.725,12.785-12.785
                                        C26.807,7.294,21.082,1.57,14.021,1.57z M15.261,18.655c-1.161-0.09-1.649-0.666-2.559-1.219c-0.501,2.626-1.113,5.145-2.925,6.458
                                        c-0.559-3.971,0.822-6.951,1.462-10.116c-1.093-1.84,0.132-5.545,2.438-4.632c2.837,1.123-2.458,6.842,1.099,7.557
                                        c3.711,0.744,5.227-6.439,2.925-8.775c-3.325-3.374-9.678-0.077-8.897,4.754c0.19,1.178,1.408,1.538,0.489,3.168
                                        C7.165,15.378,6.53,13.7,6.611,11.462c0.131-3.662,3.291-6.227,6.46-6.582c4.007-0.448,7.771,1.474,8.29,5.239
                                        c0.579,4.255-1.816,8.865-6.102,8.533L15.261,18.655z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">pinterest</span>
                            </a>
                        </li>
                    </ul>
                <!-- Buttons end here -->                
                </div>
                
                <div style="clear: both;">
                </div>
               <div itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.cittadellaspezia.com/La-Spezia/Cultura-e-Spettacolo/La-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx" />
                <meta itemprop='description' content='L’ultima fatica, scritta a quattro mani con Andrea Lobbia, indaga sui cimiteri abbandonati di Piemonte, Lombardia e Liguria.' />
                <meta itemprop='articleSection' content='Cultura e Spettacolo' />
                <meta itemprop='keywords' content='notizie cultura e spettacolo la spezia, notizie La Spezia, cultura e spettacolo la spezia,  scrittrice, spezzina, maggy, bettolla, racconta' />
                <meta itemprop='url' content='http://www.cittadellaspezia.com/La-Spezia/Cultura-e-Spettacolo/La-scrittrice-spezzina-Maggy-Bettolla-racconta-il-fascino-dei-luoghi-abbandonati-263363.aspx'  />



                <h1 style="padding-top: 10px;" itemprop="headline name">
                    <span style="font-size: 33px; font-weight: bold; font-family: 'Playfair Display'; line-height: 34px;">
                        La scrittrice spezzina Maggy Bettolla racconta il fascino dei luoghi abbandonati
                    </span>
                </h1>
                <p style="font-size: 17px; font-weight: normal; color: #535A5B; font-family: 'Open Sans'; line-height: 130%;">
                    <span id="hlBottomTitolo">L’ultima fatica, scritta a quattro mani con Andrea Lobbia, indaga sui cimiteri abbandonati di Piemonte, Lombardia e Liguria.</span></p>
                <div style="height: 20px; clear: both;">
                </div>


               <div style="position: relative">
                 <div id="pnlEtichetta" class="sppCategoria" style="left: 4px; right: auto;">
	
                    <span id="lblEtichetta" class="sppTitoloCategoria">la specialista dei siti in disuso</span>
                 
</div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">              
                <a id="hlFoto" title="Maggy Bettolla" rel="prettyPhoto" title="Maggy Bettolla" href="http://www.cittadellaspezia.com/foto/2018/07/03/aqxsef14.jpg"><img id="Image1" class="lazy" title="La scrittrice spezzina Maggy Bettolla racconta il fascino dei luoghi abbandonati" src="/foto/2018/07/03/aqxsef14.jpg" alt="La scrittrice spezzina Maggy Bettolla racconta il fascino dei luoghi abbandonati" align="left" border="0" style="margin-right:7px;width:300px;" /></a>
                                        <meta itemprop="url" content="http://www.cittadellaspezia.com/foto/2018/07/03/aqxsef14.jpg">
                    <meta itemprop="width" content="800">
                    <meta itemprop="height" content="800">
                        </div>
                
                <div style="margin-right: 7px; text-align: justify; margin-bottom: 20px;">             
                    <p style="font-family: 'Open Sans'; line-height: 24px; font-size: 15px; color: #404040;"
                        itemprop="articleBody">
                        <!-- <EdIndex> --> 
                        <b>La Spezia</b> - Appuntamento venerdì 6 luglio alle 18 a Spazio 32 – biblioteca e centro culturale della Fondazione Carispezia – per l’incontro con la giovane scrittrice spezzina Maggy Bettolla, autrice di una serie di fortunati volumi che documentano il fascino dei luoghi caduti in disuso – con un particolare riguardo per quelli del nostro territorio, dalla Val di Vara alla Lunigiana – tra cui l’ultimo, scritto a quattro mani con Andrea Lobbia, che indaga i “Cimiteri abbandonati” di Piemonte, Lombardia e Liguria.<br /><br />Un lavoro di riscoperta che la scrittrice trentenne porta avanti dall’adolescenza, coniugando alla passione per i luoghi dimenticati quella per la fotografia, attraverso cui ritrae strutture decadenti, oggetti smarriti, e la forza della natura che si riprende i suoi spazi, con un intento che non vuole essere soltanto artistico ma anche di presa di coscienza verso il fenomeno dell’abbandono edilizio, della perdita della memoria storica e della svalutazione del nostro patrimonio culturale.<br /><br />“Camminando sulla terra umida e fra le lapidi sbilenche di un antico cimitero in rovina”, scrive Maggy Bettolla, “non si potrà fare a meno di chiedersi quale fosse la storia dei morti ivi sepolti, quali fossero state le vicende che interessarono quel camposanto e cosa portò al suo abbandono. Procedendo con la conoscenza si scopriranno poi, nelle vicinanze, i resti di un paese fantasma o di una chiesa sconsacrata, episodi di monache e frati incestuosi, una storia d’amore finita male oppure un villaggio operaio, perla dell'archeologia industriale italiana.”<br /><br />Così, rincorrendo lo sguardo curioso dell’autrice, il volume propone un percorso che visita 70 cimiteri abbandonati, dimenticati, particolari e, in alcuni casi irrinunciabili. 70 mete che in realtà danno origine al viaggio, un viaggio ben lontano da quello del turismo di massa, in una riscoperta del passato che può raccontare qualcosa anche del nostro presente.<br /><br />Maggy Bettolla ha aperto nel 2014 il sito www.desertislocis.com dove pubblica il materiale che raccoglie nelle esplorazioni dell’abbandono. Dal 2014 i suoi scatti sono apparsi in molte mostre fotografiche e in due collezioni intitolate “Paesi Fantasma della Val di Vara: Trascendenze Esili” e “Il Nido in Rovina”. Ha pubblicato nel 2015 un libro di testi e fotografie intitolato “Luoghi Abbandonati tra borghi, castelli e antiche dimore della provincia spezzina”; nel 2016 è uscito "Luoghi abbandonati tra paesi fantasma, chiese, castelli e archeologia industriale dell'Alta Toscana" (entrambi per Edizioni Giacchè). Ha collaborato con Striscia La Notizia, e ha curato sul Secolo XIX la rubrica “Viaggio nell’Abbandono”. Per informazioni: tel. 0187 772344 - spazio32@fondazionecarispezia.it - Facebook, Instagram (@spazio32).
                        <!-- </EdIndex> -->
                    </p>
                </div>
                <div style="margin-bottom: 5px; clear: both;">
                    <div style="float: left; font-family: Verdana; margin-top: 5px; font-size: 12px;
                        color: #535A5B;">
                        <span itemprop='datePublished' content='2018-07-03T07:34:53+02:00'/>Martedì 3 luglio 2018 alle 09:34:53</span>
                                                <span itemprop='dateModified' content='2018-07-03T07:34:53+02:00'></span>
                    </div>
                    <div style="float: right; margin-top: 5px; margin-right: 7px; font-family: Verdana;
                        font-size: 13px; color: #535A5B; width: 250px; text-align: right;">
                        <div style="text-align: right;">
                            <span itemprop='author' itemscope itemtype='http://schema.org/Person'><span itemprop='name'> </span></span></div>
                        <div style="height: 5px">
                        </div>
                        <div style="color: Gray;">
                            <em>
                                <a href='mailto:' style='color:#535A5B;'></a></em></div>
                        <div style="height: 5px; text-align: right;">
                        </div>
                        
                        <span style="font-size: 10px; font-style: italic; color: Gray; text-align: right;">
                            <div style="text-align: right;">
                                <span id="lblCopyright">© RIPRODUZIONE RISERVATA</span></div>
                        </span>
                    </div>
                </div>
                <br />
                <div style="clear: both"></div>

                

                

                

                <div style="margin-bottom: 10px; clear: both;">
                    

            <div style="width:100%;float: left;">
                <div style="float: right;width:50%; padding-top:10px;">
                        
                </div>
            </div>

<div style="text-align: left; width: 626px;">
  <table id="ctrlFoto1_dlFoto" cellspacing="0" align="Center" border="0" style="margin: auto; float:left;">
	<tr>
		<td>
      <div class="myBox" style="background-color: #ffffff; border: 0px solid #A0A0A0; width: 200px; margin: 8px 3px 8px 3px;">        
        
        <div id="ctrlFoto1_dlFoto_ctl00_pnlFoto" class="lazy" data-original="/foto/2018/07/03/431dqery.jpg" style="width: 194px; height: 134px; background-position: center center;background-size: 194px; background-repeat: no-repeat;">
			
                 <a id="ctrlFoto1_dlFoto_ctl00_hlFoto" title="Cimiteri abbandonati " class="lightbox" href="/foto/2018/07/03/431dqery.jpg"><img id="ctrlFoto1_dlFoto_ctl00_imgTra" src="../../images/trasparente.png" border="0" style="width: 194px; height: 134px;" /></a>
        
		</div>
      
       
        <div style="text-align:left">
        <span id="ctrlFoto1_dlFoto_ctl00_lblCommento" class="titolo_foto" style="text-align:left"><font face="arial,Helvetica,sans-serif">Cimiteri abbandonati</font></span>
        
        </div>
        </div>
    </td><td></td><td></td>
	</tr>
</table>
</div>

    

    <br />
    <div style="float: right;">
        
    </div>
    <div style="clear:both"></div>
    <div align="left">
        
    </div>




                </div>
                <br />
                <div style="clear: both"></div>
                <!-- -->
                
                   <script type='text/javascript'><!--// <![CDATA[
                            OA_show(2513);                       
                // ]]> --></script>
                <!-- -->

                                   <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="thumbnailUrl" src="http://www.cittadellaspezia.com/images/amp-cds.png" style="display:none;" alt="Notizie La Spezia"/>
                      <meta itemprop="url" content="http://www.cittadellaspezia.com/images/amp-cds.png">
                      <meta itemprop="width" content="210">
                      <meta itemprop="height" content="32">
                    </div>
                    <meta itemprop="name" content="Citta della Spezia" />
                    <meta itemprop="url" content="http://www.cittadellaspezia.com" />
                  </div>

                </div>

                <br />
                <div id="pnlFooter">
	
                    <!-- SP_Internal -->
                    <div id='div-gpt-ad-1360253141466-28' style='width: 620px; text-align: center; margin-top: 10px;
                        margin-bottom: 10px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-28'); });
                        </script>
                    </div>
                    <div style="margin-top: 20px; border-top: 1px solid #00528A; border-bottom: 1px solid #00528A;
                        width: 628px; height: 18px; margin-right: 12px; clear: both;">
                        <div class="submenusport">
                            <ul style="margin-top: 0px;">
                                <li><a href="/" title="Notizie La Spezia">Home</a></li>
                                <li><a href="/sarzana-val-di-magra.aspx" title="Notizie Sarzana e Val di Magra">Sarzana</a></li>
                                <li><a href="/cronaca.aspx" title="Cronaca La Spezia">Cronaca</a></li>
                                <li><a href="/attualita.aspx" title="Attualità La Spezia">Attualità</a></li>
                                <li><a href="/politica.aspx" title="Politica La Spezia">Politica</a></li>
                                <li><a href="/economia.aspx" title="Economia La Spezia">Economia</a></li>
                                <li><a href="/cultura-e-spettacolo.aspx" title="Cultura La Spezia">Cultura</a></li>
                                <li><a href="/sport.aspx" title="Sport La Spezia">Sport</a></li>
                                <li><a href="/rubriche.aspx">Rubriche</a></li>
                                
                            </ul>
                        </div>
                    </div>
                    <br />
                    <!-- SP_RG_336x280 -->
                    <div id='div-gpt-ad-1360253141466-53' style='width: 620px; text-align: center; margin-top: 10px;
                        margin-bottom: 10px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-53'); });
                        </script>
                    </div>
                
</div>
            </div>
            <div class="div_right">  
            <div id="pnlDX" class="div_right zindexAlto">
	

<div style="margin-left: 15px">

  
<!-- SP_Med_Rec_A -->
<div id='div-gpt-ad-00001' style='width:300px; height:250px;'>
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-00001');
        setInterval(function () { googletag.pubads().refresh([Med_Rec_A]); }, 30000);
    });
</script>
</div>

    <br style="clear: both;" />
<!-- SP_Med_Rec_B -->
<div id='div-gpt-ad-00002' style='width:300px; height:250px;'>
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-00002');
        setInterval(function () { googletag.pubads().refresh([Med_Rec_B]); }, 30000);
    });
</script>
</div>
<br style="clear: both;" />

<div>

    <div class="etichettaGrigiaDx padbot0">
    <div class="etichettaBlu"></div>
    <h2  class="etichettaTitoli"><span id="ctl11_ctrlDX_multimedia1_lblTitoloPPMultimedia">FOTOGALLERY</span></h2>
    </div> 
    <div class="fotorubriche250">
        <div id="ctl11_ctrlDX_multimedia1_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(/foto/2018/07/01/xd4v1nnr.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl11_ctrlDX_multimedia1_hlSmallVideo" title="Inaugurazione di &quot;Tavola&quot;, la nuova mostra di Spazio 32" href="/fotogallery/Inaugurazione-di-Tavola-la-nuova-mostra-2778_1.aspx"><img title="Inaugurazione di &quot;Tavola&quot;, la nuova mostra di Spazio 32" src="../../images/trasparente_principale_410.png" border="0" /></a>                             
        
	</div>
        <div class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left;  padding-left: 2px;    margin-top: 5px;">             
            <a id="ctl11_ctrlDX_multimedia1_hlTitoloSmallVideo" title="Inaugurazione di &quot;Tavola&quot;, la nuova mostra di Spazio 32" class="titoloMultimediaDX" href="/fotogallery/Inaugurazione-di-Tavola-la-nuova-mostra-2778_1.aspx"><font color="Black">Inaugurazione di "Tavola", la nuova mostra di Spazio 32</font></a>
        </div>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 

<br style="clear: both;" />

<!-- SP_Med_Rec_C -->
<div id='div-gpt-ad-00003' style='width:300px; height:250px;'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-00003'); });
</script>
</div>

    <br style="clear: both;" />

<div>

    <div class="etichettaGrigiaDx padbot0">
    <div class="etichettaBlu"></div>
    <h2  class="etichettaTitoli"><span id="ctl11_ctrlDX_multimedia2_lblTitoloPPMultimedia">FOTOGALLERY</span></h2>
    </div> 
    <div class="fotorubriche250">
        <div id="ctl11_ctrlDX_multimedia2_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(/foto/2018/07/01/foitxmci.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl11_ctrlDX_multimedia2_hlSmallVideo" title="Lorenzo Fragola a Shopinn" href="/fotogallery/Lorenzo-Fragola-a-Shopinn-2777_1.aspx"><img title="Lorenzo Fragola a Shopinn" src="../../images/trasparente_principale_410.png" border="0" /></a>                             
        
	</div>
        <div class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left;  padding-left: 2px;    margin-top: 5px;">             
            <a id="ctl11_ctrlDX_multimedia2_hlTitoloSmallVideo" title="Lorenzo Fragola a Shopinn" class="titoloMultimediaDX" href="/fotogallery/Lorenzo-Fragola-a-Shopinn-2777_1.aspx"><font color="Black">Lorenzo Fragola a Shopinn</font></a>
        </div>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 

<br style="clear: both;" />







<!-- SP_Med_Rec_D -->
<div id='div-gpt-ad-00004' style='width:300px; height:250px;'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-00004'); });
</script>
</div> 

<br style="clear: both;" />

<div>

    <div class="etichettaGrigiaDx padbot0">
    <div class="etichettaBlu"></div>
    <h2  class="etichettaTitoli"><span id="ctl11_ctrlDX_multimedia3_lblTitoloPPMultimedia">VIDEOGALLERY</span></h2>
    </div> 
    <div class="fotorubriche250">
        <div id="ctl11_ctrlDX_multimedia3_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(https://i.ytimg.com/vi/5MKw3H_-7SI/hqdefault.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl11_ctrlDX_multimedia3_hlSmallVideo" title="Le strategie del Gal, incontro a Liguria da bere" href="/videogallery/Le-strategie-del-Gal-incontro-a-Liguria-1454.aspx"><img title="Le strategie del Gal, incontro a Liguria da bere" src="../../images/pulsante_play_300.png" border="0" /></a>                             
        
	</div>
        <div class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left;  padding-left: 2px;    margin-top: 5px;">             
            <a id="ctl11_ctrlDX_multimedia3_hlTitoloSmallVideo" title="Le strategie del Gal, incontro a Liguria da bere" class="titoloMultimediaDX" href="/videogallery/Le-strategie-del-Gal-incontro-a-Liguria-1454.aspx"><font color="Black">Le strategie del Gal, incontro a Liguria da bere</font></a>
        </div>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 

<br style="clear: both;" />


<div>

    <div class="etichettaGrigiaDx padbot0">
    <div class="etichettaBlu"></div>
    <h2  class="etichettaTitoli"><span id="ctl11_ctrlDX_multimedia4_lblTitoloPPMultimedia">FOTOGALLERY</span></h2>
    </div> 
    <div class="fotorubriche250">
        <div id="ctl11_ctrlDX_multimedia4_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(/foto/2018/06/30/5lbvadqd.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl11_ctrlDX_multimedia4_hlSmallVideo" title="Stabilizzazione delle frane, lo studio" href="/fotogallery/Stabilizzazione-delle-frane-lo-studio-2775_1.aspx"><img title="Stabilizzazione delle frane, lo studio" src="../../images/trasparente_principale_410.png" border="0" /></a>                             
        
	</div>
        <div class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left;  padding-left: 2px;    margin-top: 5px;">             
            <a id="ctl11_ctrlDX_multimedia4_hlTitoloSmallVideo" title="Stabilizzazione delle frane, lo studio" class="titoloMultimediaDX" href="/fotogallery/Stabilizzazione-delle-frane-lo-studio-2775_1.aspx"><font color="Black">Stabilizzazione delle frane, lo studio</font></a>
        </div>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 



<div  style='width:300px; height:250px;'>
<script type='text/javascript'><!--// <![CDATA[
    OA_show(205);
// ]]> --></script>
</div> 


     
     

    
<link href="/include/poll.css" rel="stylesheet" type="text/css" />
    <script language="javascript" type="text/javascript">
        $(document).ready(function () {
            var imgPoll = new Image();
            imgPoll.src = '/images/blu-bar.png';

            $("div.poll-total").each(function (index, elem) {
                var value = $(elem).attr("rel");
                animateResults(value);
            });

            $(".submit").click(function () {
                var idPoll = $(this).attr('rel');
                var divChoices = $(this).parent().attr('id');
                var choices = $(this).parent().find("span").find("input").attr('name');
                var idChoices = $("input[name='" + choices + "']:checked").val();
                var ControlloVoto = $('#hiddenControlloVoto').val(); 
                $(this).attr("disabled", "true");
                $("div[rel$=dpq" + idPoll + "]").css("cursor", "wait");
                $.ajax({
                    url: "/UpdatePoll.ashx?pID=" + idPoll + "&cID=" + idChoices + "&ControlloVoto=" + ControlloVoto,
                    success: function (msg) {
                        $("div[rel$=dpq" + idPoll + "]").css("cursor", "default");
                        $(this).attr("disabled", "false")
                        $("#" + divChoices).hide();
                        $("div[rel$=anws" + idPoll + "]").fadeOut("fast").html(msg).fadeIn("fast", function () { animateResults(idPoll); });
                    }
                });
                return false;
            });

            function animateResults(idanws) {
                $("div[rel$=anws" + idanws + "] img[class$=xxx]").each(function () {
                    var percentage = $(this).attr("val");
                    $(this).css({ width: "0%" }).animate({ width: percentage }, 'slow');
                });
            }

        });
    </script>
    <style type="text/css">
           .rblClass input
           {
                margin-right: 10px;
                margin-top: 10px;
                margin-left: 10px;
               }
               
           .rblClass label
           {
                font-family:'Open Sans';
                font-size: 13px;
               }        
            .poll-result {
                font-size: 13px;
                 font-family:'Open Sans';              
            }
                      
    </style>
<br />


    <br id="ctl11_brSondaggi" style="clear: both;"></br>   
    


                    <div class="etichettaGrigiaDx padbot0">
                    <div class="etichettaBlu"></div>
                    <h2  class="etichettaTitoli"><a href="/blog/default.aspx" class="blu">BLOG</a></h2>
                    </div> 
<div style="border: 0px solid #D9D9D9; width:298px; border-top: 0px;">
    <table id="ctl11_ctrlBlog1_dlBlog" cellspacing="0" border="0">
		<tr>
			<td>
            <div style="margin-top: 10px;  ">
                <div style=" width:290px; margin-top: 5px;margin-right: 5px; margin-left: 5px;">
                    <div style="text-transform:uppercase; font-family: 'Open Sans';" >
                        <a href='/blog/b4/Fotostimoline_1.aspx' style='color:#00528A;'>Fotostimoline</a><span class='titolosfumatofirmablog'> di Davide Marcesini</span>
                    </div>
                    <div style="margin-top: 15px; float:left;">
                        <a id="ctl11_ctrlBlog1_dlBlog_ctl00_hlPost" href="/blog/b4/Fotostimoline_1.aspx"><img id="ctl11_ctrlBlog1_dlBlog_ctl00_imgThumb" title="Fotostimoline" src="/blog/images/davide_marcesini.jpg" alt="Fotostimoline" align="left" border="0" style="border:0; width: 60px; margin-right: 10px;" /></a>
                        <h3 style="width: 270px" class="minititolopostblog"><a id="ctl11_ctrlBlog1_dlBlog_ctl00_hlPost1" href="/blog/p359/La-macchina-fotografica-e-simile-all-occhio-umano-O-no-Dei-luoghi-comuni-in-fotografia_1.aspx"><span id="ctl11_ctrlBlog1_dlBlog_ctl00_lblTitoloPost">La macchina fotografica è simile all’occhio umano. O no? Dei luoghi comuni in fotografia.</span></a></h3>
                    </div>                
                </div>                 
            </div>
            <div style="clear:both; " > </div>  
            <div style="margin-right: 5px; margin-top: 10px; margin-left: 5px;     font-family: 'Open Sans';" > 
                <div style="float: left;">
                    <span id="ctl11_ctrlBlog1_dlBlog_ctl00_lblDataUltimoPost">22/06/2018 13:38:44</span>
                </div>
                <div  style="float: right; ">
                    <a id="ctl11_ctrlBlog1_dlBlog_ctl00_hlPost2" href="/blog/p359/La-macchina-fotografica-e-simile-all-occhio-umano-O-no-Dei-luoghi-comuni-in-fotografia_1.aspx"><span id="ctl11_ctrlBlog1_dlBlog_ctl00_lblNumCommenti">0</span> Commenti </a> - 
                    <a id="ctl11_ctrlBlog1_dlBlog_ctl00_htTuttiPost" href="/blog/b4/Fotostimoline_1.aspx" style="color:#00528A">Tutti i post</a>
                </div>
            </div>
            <div style="clear:both; height: 5px"></div>
        </td>
		</tr><tr>
			<td>
            <div style="margin-top: 10px;  ">
                <div style=" width:290px; margin-top: 5px;margin-right: 5px; margin-left: 5px;">
                    <div style="text-transform:uppercase; font-family: 'Open Sans';" >
                        <a href='/blog/b16/Las-Pezia-Calling_1.aspx' style='color:#00528A;'>Las Pezia Calling</a><span class='titolosfumatofirmablog'> di Francesca Cattoi</span>
                    </div>
                    <div style="margin-top: 15px; float:left;">
                        <a id="ctl11_ctrlBlog1_dlBlog_ctl01_hlPost" href="/blog/b16/Las-Pezia-Calling_1.aspx"><img id="ctl11_ctrlBlog1_dlBlog_ctl01_imgThumb" title="Las Pezia Calling" src="/blog/images/francescaS.jpg" alt="Las Pezia Calling" align="left" border="0" style="border:0; width: 60px; margin-right: 10px;" /></a>
                        <h3 style="width: 270px" class="minititolopostblog"><a id="ctl11_ctrlBlog1_dlBlog_ctl01_hlPost1" href="/blog/p355/Chiamata-7-La-Crocifissione-per-Giovanni-Testori-al-Museo-Lia_1.aspx"><span id="ctl11_ctrlBlog1_dlBlog_ctl01_lblTitoloPost">Chiamata 7 - La Crocifissione per Giovanni Testori al Museo Lia</span></a></h3>
                    </div>                
                </div>                 
            </div>
            <div style="clear:both; " > </div>  
            <div style="margin-right: 5px; margin-top: 10px; margin-left: 5px;     font-family: 'Open Sans';" > 
                <div style="float: left;">
                    <span id="ctl11_ctrlBlog1_dlBlog_ctl01_lblDataUltimoPost">07/05/2018 23:11:30</span>
                </div>
                <div  style="float: right; ">
                    <a id="ctl11_ctrlBlog1_dlBlog_ctl01_hlPost2" href="/blog/p355/Chiamata-7-La-Crocifissione-per-Giovanni-Testori-al-Museo-Lia_1.aspx"><span id="ctl11_ctrlBlog1_dlBlog_ctl01_lblNumCommenti">0</span> Commenti </a> - 
                    <a id="ctl11_ctrlBlog1_dlBlog_ctl01_htTuttiPost" href="/blog/b16/Las-Pezia-Calling_1.aspx" style="color:#00528A">Tutti i post</a>
                </div>
            </div>
            <div style="clear:both; height: 5px"></div>
        </td>
		</tr><tr>
			<td>
            <div style="margin-top: 10px;  ">
                <div style=" width:290px; margin-top: 5px;margin-right: 5px; margin-left: 5px;">
                    <div style="text-transform:uppercase; font-family: 'Open Sans';" >
                        <a href='/blog/b6/La-dura-Legge-del-Goal_1.aspx' style='color:#00528A;'>La dura Legge del Goal</a><span class='titolosfumatofirmablog'> di Francesco Rondini</span>
                    </div>
                    <div style="margin-top: 15px; float:left;">
                        <a id="ctl11_ctrlBlog1_dlBlog_ctl02_hlPost" href="/blog/b6/La-dura-Legge-del-Goal_1.aspx"><img id="ctl11_ctrlBlog1_dlBlog_ctl02_imgThumb" title="La dura Legge del Goal" src="/blog/images/rondini_small.jpg" alt="La dura Legge del Goal" align="left" border="0" style="border:0; width: 60px; margin-right: 10px;" /></a>
                        <h3 style="width: 270px" class="minititolopostblog"><a id="ctl11_ctrlBlog1_dlBlog_ctl02_hlPost1" href="/blog/p354/La-riforma-degli-Agenti-Sportivi_1.aspx"><span id="ctl11_ctrlBlog1_dlBlog_ctl02_lblTitoloPost">La riforma degli Agenti Sportivi.</span></a></h3>
                    </div>                
                </div>                 
            </div>
            <div style="clear:both; " > </div>  
            <div style="margin-right: 5px; margin-top: 10px; margin-left: 5px;     font-family: 'Open Sans';" > 
                <div style="float: left;">
                    <span id="ctl11_ctrlBlog1_dlBlog_ctl02_lblDataUltimoPost">07/05/2018 19:00:00</span>
                </div>
                <div  style="float: right; ">
                    <a id="ctl11_ctrlBlog1_dlBlog_ctl02_hlPost2" href="/blog/p354/La-riforma-degli-Agenti-Sportivi_1.aspx"><span id="ctl11_ctrlBlog1_dlBlog_ctl02_lblNumCommenti">0</span> Commenti </a> - 
                    <a id="ctl11_ctrlBlog1_dlBlog_ctl02_htTuttiPost" href="/blog/b6/La-dura-Legge-del-Goal_1.aspx" style="color:#00528A">Tutti i post</a>
                </div>
            </div>
            <div style="clear:both; height: 5px"></div>
        </td>
		</tr>
	</table>
</div> 
    <br id="ctl11_brBlog"></br>




<!-- SP_Half_1 -->
<div id='div-gpt-ad-1360253141466-18'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-18'); });
</script>
<br style="clear: both;" />  
</div>
     
<!-- SP_Half_2 -->
<div id='div-gpt-ad-1360253141466-19'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-19'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Half_3 -->
<div id='div-gpt-ad-1360253141466-20'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-20'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Half_4 -->
<div id='div-gpt-ad-1360253141466-21'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-21'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Half_5 -->
<div id='div-gpt-ad-1360253141466-22'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-22'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Half_6 -->
<div id='div-gpt-ad-1360253141466-23'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-23'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Halfb_7 -->
<div id='div-gpt-ad-1360253141466-24'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-24'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Halfb_8 -->
<div id='div-gpt-ad-1360253141466-25'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-25'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Halfb_9 -->
<div id='div-gpt-ad-1360253141466-26'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-26'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Halfb_10 -->
<div id='div-gpt-ad-1360253141466-27'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-27'); });
</script>
<br style="clear: both;" />
</div>
    


<!-- SP_Halfb_11 -->
<div id='div-gpt-ad-1360253141466-80'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-80'); });
</script>
<br style="clear: both;" />
</div>
    

<!-- SP_Halfb_12 -->
<div id='div-gpt-ad-1360253141466-81'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-81'); });
</script>
<br style="clear: both;" />
</div>
    

<!-- SP_Halfb_13 -->
<div id='div-gpt-ad-1360253141466-82'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-82'); });
</script>
<br style="clear: both;" />
</div>
    

<!-- SP_Halfb_14 -->
<div id='div-gpt-ad-1360253141466-83'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-83'); });
</script>
<br style="clear: both;" />
</div>
    

<!-- SP_Halfb_15 -->
<div id='div-gpt-ad-1360253141466-84'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-84'); });
</script>
<br style="clear: both;" />
</div>
    




    <!-- SP_Quarter_1 -->
<div id='div-gpt-ad-1360253141466-47'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-47'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Quarter_2 -->
<div id='div-gpt-ad-1360253141466-48'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-48'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Quarter_3 -->
<div id='div-gpt-ad-1360253141466-49'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-49'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Quarter_4 -->
<div id='div-gpt-ad-1360253141466-50'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-50'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Quarter_5 -->
<div id='div-gpt-ad-1360253141466-51'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-51'); });
</script>
<br style="clear: both;" />  
</div>
    
<!-- SP_Quarter_6 -->
<div id='div-gpt-ad-1360253141466-52'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-52'); });
</script>
</div>







<br style="clear: both;" />
<!-- SP_Sky_300x600 -->
<div id='div-gpt-ad-1386260816520-999'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1386260816520-999'); });
</script>
<br style="clear: both;" />
</div> 
    
<!-- SP_Sky_160x600 -->
<div id='div-gpt-ad-1360253141466-54'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-54'); });
</script>
<br style="clear: both;" />
</div> 
    
</div>
<div style="clear: both;"></div>

</div>
            </div>
            <br style="clear: both" />
                <script>
                    var sondaggio = '0';
                    if (sondaggio == "1") {
                        document.getElementById("ctl13_ctrlPoll2_pnlPollContainer").remove();
                    }
    </script>
        </div>

    </div>
    <div style="text-align: center; width: 100%; clear: both;">
        
<div class="zindexAlto">
    <div style="background-image: url('/images/puntini.gif'); background-repeat: repeat-x; height: 1px; width: 997;"></div>
    <div style="width: 997px; background-color: #FFFFFF;">
        <br style="clear: both;" />
        <div class="bannergoogleMiddle">
            <!-- SP_Leader_728x90 -->
            <div id='div-gpt-ad-1360253141466-32' style='width: 997px; height: 90px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1360253141466-32'); });
                </script>
            </div>
        </div>
        <br style="clear: both;" />
        <p style="font-family: 'Open Sans'; font-size: 12px; color: #000000; text-align: center; width: 100%; background-color: #ffffff; float: left;">
            Testata giornalistica iscritta al Registro Stampe del Tribunale della Spezia. RAA 59/04, Conc 5376, Reg. Sp 8/04.<br />
            Direttore responsabile: Fabio Lugarini.<br />
            <span style="display: none;">Direttore editoriale: Armando Napoletano.<br />
                Redazione: Thomas De Luca, Chiara Alfonzetti, Andrea Bonatti, Niccolò Re,
    Matteo Cantile, Benedetto Marchese, Andrea Fazi.<br />
                Editorialisti: Salvatore Di Cicco, Paolo Carafa, Giorgio 
    Pagano, Alberto Scaramuccia e Piero Donati.<br />
                Fotografo: Stefano Stradini.<br />
                <br />
            </span>
            <a href="mailto:redazione@cittadellaspezia.com" style="color: Black; font-weight: bold; font-size: 13px;">Contatta la redazione</a>
            <br />
            <br />
            <a href="/privacy.aspx" style="color: Black; font-size: 11px;">Privacy e Cookie Policy</a>
            <br />
            <br />
            <a href="/pubblicita.aspx" title="Pubblicità La Spezia">Per la tua pubblicità su Cittadellaspezia sfoglia la brochure </a>
            <br />
            <br />
            <img src="/images/LN_GR.jpg" alt="Liguria News" title="Liguria News" />
            <br />
            <br />
        </p>
    </div>
</div>


<div style="clear: both;"></div>

<div id="google_ads_div_Cds">
    <!--
  <script type="text/javascript">
        
        google_ad_client = "pub-7072794799872786";
        /* 120x600, creato 21/11/08 */
        google_ad_slot = "2381848964";
        google_ad_width = 120;
        google_ad_height = 600;
        //
  </script>
  <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    -->
</div>


<div class="cookie_barra" style="position: fixed; width: 98%; margin: 0px; left: 0px; bottom: 0px; padding: 10px 1%; z-index: 10000; font-size: 75%; font-weight: bold; text-align: left; color: rgb(255, 255, 255); background: rgba(0, 0, 0, 1); display: none;">
    <p style="font-family: 'Roboto Condensed'; padding-left: 20px; line-height: 150%; font-size: 15px; font-weight: bold; color: rgb(255, 255, 255);">
        Questo sito utilizza cookie di profilazione, anche di terze parti, per fornirti servizi e pubblicità in linea con le tue preferenze. Se chiudi questo banner ne accetti l'utilizzo. Per maggiori informazioni su come modificare il consenso e le impostazioni dei browser supportati <a href="/privacy.aspx" style="color:#006cb8">leggi l'informativa</a>
        &nbsp;&nbsp;&nbsp;<a href="#" class="btn_cookie" style="padding: 4px; background-color: #006cb8; color: white; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;">OK</a></p>
</div>

<script type="text/JavaScript">

    settings = {
        tl: { radius: 5 },
        tr: { radius: 5 },
        bl: { radius: 5 },
        br: { radius: 5 },
        antiAlias: true,
        autoPad: true,
        validTags: ["div"]
    }

    var myBoxObject = new curvyCorners(settings, "myBox");
    myBoxObject.applyCornersToAll();

</script>


<script src="/include/cookie/js.cookie.js" type="text/javascript"></script>
<script type="text/javascript">

     var intervalDOL;

    $(document).ready(function () {
        var Cookies2 = Cookies.noConflict();
        var valore = Cookies2.get('cookielaw');
        if (valore == 'true') {
            $(".cookie_barra").hide();
        } else {
            $(".cookie_barra").show();
        }
        $(".btn_cookie").click(function (event) {
            event.preventDefault();
            Cookies2.set('cookielaw', 'true', { expires: 365 });
            $(".cookie_barra").hide();
        });


        var valoreDOL = Cookies2.get('bannerdol');
        if (valoreDOL != 'true') {

            var iframe = document.getElementById("google_ads_iframe_/1024121/SP_DOL_0");
            if (iframe) {
                var doc = (iframe.contentDocument) ? iframe.contentDocument : iframe.contentWindow.document;
                if (doc.body.innerHTML != "") {
                    $('#dol1').show();

                    var secondi = 5;            
                    var conteggio = $("#secDOL").html();
                    conteggio = parseInt(conteggio);// + 1;
           
                    intervalDOL = setInterval(
                        function () {
                                if (conteggio > 1) {
                                    conteggio = conteggio - 1;
                                    $("#secDOL").html(conteggio);
                                } else {
                                    Cookies2.set('bannerdol', 'true', { expires: 1 });
                                    clearInterval(intervalDOL);
                                    intervalDOL = false;
                                    $("#dol1").hide();
                                }
                        }
                    ,1000);
                };
            }           
        }

        $(".chiudiDOL").click(function (event) {
            event.preventDefault();
            Cookies2.set('bannerdol', 'true', { expires: 1 });
            clearInterval(intervalDOL);
            intervalDOL = false;
            $("#dol1").hide();
        });

     


    })



</script>



    </div>
    </form>

    

    <script src="/include/youtube-scroll/jq3.js" type="text/javascript"></script>
    <script type="text/javascript">
        $.noConflict();
    </script>     <script src="/include/social/rrssb.min.js" type="text/javascript"></script>
    
    <script src="/include/social/jquery.floating-social-share.min.js" type="text/javascript"></script>
    <script type="text/javascript">
        jQuery(function () {

            jQuery("body").floatingSocialShare({
                place: "top-left",
                counter: true,
                buttons: ["facebook", "twitter", "google-plus", "linkedin", "pinterest"],
                title: "La scrittrice spezzina Maggy Bettolla racconta il fascino dei luoghi abbandonati",
                text: "condividi con ",
                description: "L’ultima fatica, scritta a quattro mani con Andrea Lobbia, indaga sui cimiteri abbandonati di Piemonte, Lombardia e Liguria.",
                popup_width: 500,
                popup_height: 500
            });


            jQuery("#floatingSocialShare").hide();

            jQuery(window).scroll(function () {
                var webpage = $("body");
                var webpage_height = webpage.height();
                var trigger_height = webpage_height * 0.91;
                if (jQuery(window).scrollTop() > (webpage_height - trigger_height)) {
                    jQuery("#floatingSocialShare").show();
                } else {
                    jQuery("#floatingSocialShare").hide();                   
                }
            });

        });

    </script>

    <script src="/js/bootstrapCarousel/js/bootstrap.min.js" type="text/javascript"></script>
    <link href="/js/bootstrapCarousel/css/bootstrap.css" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        jQuery(document).ready(function () {

            jQuery('#myCarousel').carousel('pause');
            var cHeight = 0;
            jQuery('#myCarousel').on('slide.bs.carousel', function (e) {

                var $nextImage = null;

                $activeItem = jQuery('.active.item', this);

                if (e.direction == 'left') {
                    $nextImage = $activeItem.next('.item').find('img');
                } else {
                    if ($activeItem.index() == 0) {
                        $nextImage = jQuery('img:last', $activeItem.parent());
                    } else {
                        $nextImage = $activeItem.prev('.item').find('img');
                    }
                }

                // prevents the slide decrease in height
                if (cHeight == 0) {
                    cHeight = jQuery(this).height();
                    $activeItem.next('.item').height(cHeight);
                }

                // prevents the loaded image if it is already loaded
                var src = $nextImage.data('original');

                if (typeof src !== "undefined" && src != "") {
                    $nextImage.attr('src', src)
                    $nextImage.data('original', '');
                }
            });
        });
    </script> 

    

    <script src="/include/youtube-scroll/jquery.inview.min.js" type="text/javascript"></script>
    <script src="/include/youtube-scroll/jquery.youtube-inview-autoplay.js" type="text/javascript"></script>

<script type="text/javascript">


        var cdy = '';
        if (cdy != "") {
            var tag = document.createElement('script');
            tag.src = "https://www.youtube.com/player_api";
            var firstScriptTag = document.getElementsByTagName('script')[0];
            firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
        }
        function onYouTubeIframeAPIReady() {
            jQuery('.youtube-video').inViewAutoplay({
                autohide: 1,
                modestbranding: 1,
                rel: 0,
                quality: 'hd720'
            });
        }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "http://www.cittadellaspezia.com/cultura-e-spettacolo.aspx","name": "Cultura e Spettacolo"}}]
    }
    </script>
</body>
</html>
